<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Grossbritannien hat sich finanziell gegenüber der EU verpflichtet. Mit dem Brexit sollen nun 60 Milliarden Euro Schulden anfallen. " />
		<title>EU fordert von London Milliarden wegen Brexit -  News Ausland: Europa - thunertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/ausland/europa/eu-bittet-london-wegen-brexit-massiv-zur-kasse/story/23728760" />
		<meta property="og:description" content="Grossbritannien hat sich finanziell gegenüber der EU verpflichtet. Mit dem Brexit sollen nun 60 Milliarden Euro Schulden anfallen. " />
		<meta property="og:title" content="EU fordert von London Milliarden wegen Brexit" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/3/7/23728760/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/3/7/23728760/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=205">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=205">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=205"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1486472746" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1486472746" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1486472746" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1486472746" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1486472746" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1486480456" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1486472746" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1486472746" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>thunertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.thunertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/thunertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/thunertagblatt/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/ausland/article/thunertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//ausland/article/thunertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://thunertagblatt.ch/ausland/europa/EU-fordert-von-London-Milliarden-wegen-Brexit/story/23728760/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://thunertagblatt.ch/ausland/europa/EU-fordert-von-London-Milliarden-wegen-Brexit/story/23728760/1/pixel.gif?nocache=1486492580" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=237"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=237" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.thunertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=184" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=226" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "23728760",
        premium = "0",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "ausland";
            var subcategory = "europa";
            if (category == "default")
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 23728760};

            TATM.init("de-thunertagblatt.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-288385451"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-288385451"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-215184368"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-215184368"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.thunertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.thunertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://thunertagblatt.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.thunertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="thunertagblattLogo" class="articleLogo">
            <a href="http://www.thunertagblatt.ch" title="Thuner Tagblatt Startseite">
                <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.thunertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun" title="bedeckt, wenig Regen"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_16.png" /><br /><span>-1°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.thunertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/ausland/" class="active">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.thunertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.thunertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.thunertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.thunertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.thunertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.thunertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.thunertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.thunertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.thunertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/service-thun/standard/">Service</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.thunertagblatt.ch/us-wahl/" >US-Wahl</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 23728760;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-136023461"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-136023461"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> EU fordert von London Milliarden wegen Brexit</h1>
				<h3>Grossbritannien hat sich finanziell gegenüber der EU verpflichtet. Mit dem Brexit sollen nun 60 Milliarden Euro Schulden anfallen. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/3/7/23728760/7/topelement.jpg" id="articlefeature" alt="Will im März das offizielle Trennungsgesuch einreichen: Premierministerin Theresa May. (17.Januar 2017)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Will im März das offizielle Trennungsgesuch einreichen: Premierministerin Theresa May. (17.Januar 2017) <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">18:15</time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23728760" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "EU fordert von London Milliarden wegen Brexit", email: email, type: type, storyId: "23728760"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Grossbritannien muss sich nach dem Brexit auf eine Rechnung in Milliardenhöhe aus Brüssel einstellen. Gemeinsam eingegangene EU-Verpflichtungen aus der Vergangenheit müssten von London anteilig bezahlt werden, sagte EU-Kommissionssprecher Margaritis Schinas am Dienstag in Brüssel.</p><p>Er nannte keine Summe. Experten gehen jedoch von bis zu 60 Milliarden Euro aus. Dabei geht es um Haushaltsverpflichtungen, die Grossbritannien mitgetragen hat und die nach dem für 2019 anvisierten EU-Austritt fällig werden, wie die Denkfabrik Centre for European Reform in einer Studie aufschlüsselt. Ein wichtiger Posten sind zudem Pensionslasten für EU-Beamte. Dritter Punkt sind alte Zusagen, die künftig haushaltswirksam werden könnten, etwa das Rettungsprogramm für Irland.</p><p>«Es ist wie ein Besuch im Pub mit 27 Freunden »</p><p>Für die EU ist das ein wichtiges Thema für die anstehenden Brexit-Verhandlungen, wie Schinas sagte. Wenn Grossbritannien nicht zahle, wären die 27 bleibenden Länder gezwungen, die Rechnung zu übernehmen.</p><p>«Es ist wie ein Besuch im Pub mit 27 Freunden und du bestellst eine Runde Bier», sagte Schinas. «Du kannst nicht gehen, wenn die Party noch läuft. Du musst trotzdem die Runde bezahlen, die du bestellt hast.» Man könne nicht die anderen zwingen, die georderten Getränke zu übernehmen.</p><p><b>Berechnungen sind noch nötig</b></p><p>Schinas sagte zum Umfang der Forderungen nur, die Zahlen würden von Experten berechnet – auf Grundlage von «objektiven, nachprüfbaren Daten». EU-Diplomaten hatten zuletzt bestätigt, dass Beamte intern von einer Grössenordnung von 40 bis 60 Milliarden Euro ausgehen. Auch das Centre for European Reform spricht von 60 Milliarden Euro.</p><p>Die zweijährigen Verhandlungen über den EU-Austritt Grossbritanniens sollen beginnen, wenn Premierministerin <span class="tagWrapper"><a href="/ausland/europa/personen/theresa-may/s.html"><strong>Theresa May</strong></a> </span>im März das offizielle Trennungsgesuch des Königreichs einreicht. </p><p>Beide Seiten geben nun erste Hinweise auf ihre Prioritäten. May hatte am Montag betont, dass sie so schnell wie möglich die Rechte von EU-Bürgern in Grossbritannien und von Briten in der EU klären und in einem Abkommen festschreiben möchte. <span class="idcode">(kat/sda)</span></p><p class="publishedDate">Erstellt: 07.02.2017, 18:07 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">18:15</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-71755113"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-71755113"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/brexitgesetz-nimmt-erste-huerde-im-parlament/story/24675100">
                        Brexit-Gesetz nimmt erste Hürde im Parlament
                    </a>
                </h5>
                <a  href="/ausland/europa/brexitgesetz-nimmt-erste-huerde-im-parlament/story/24675100"><img alt="" src="http://files.newsnetz.ch/story/2/4/6/24675100/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Zwei Tage lang hat das britische Parlament über den Brexit-Gesetzesentwurf diskutiert. Eine dritte Lesung im Unterhaus ist in der kommenden Woche geplant. 
                    <a href="/ausland/europa/brexitgesetz-nimmt-erste-huerde-im-parlament/story/24675100">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">01.02.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/dienste/rss/story/25057856wohin-firmen-vor-dem-brexit-fluechten/story/12111486">
                        Wohin Firmen vor dem Brexit flüchten
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Jedes siebte Unternehmen plant, Grossbritannien den Rücken zu kehren. Die Schweiz könnte davon profitieren.
                    <a href="/dienste/rss/story/25057856wohin-firmen-vor-dem-brexit-fluechten/story/12111486">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/yannick-wiget/s.html">Yannick Wiget</a> </span>
                    <time class="time">31.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/wir-brauchen-einen-deal-mit-den-briten/story/26354593">
                        «Wir brauchen einen Deal mit den Briten»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    In absehbarer Zeit kommt es zum Brexit. Der Marktzugang für Schweizer Firmen muss dann neu geregelt werden. Wirtschaftsminister Schneider-Ammann hat einen Plan.
                    <a href="/schweiz/standard/wir-brauchen-einen-deal-mit-den-briten/story/26354593">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">29.01.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=23728760|--><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=23728760|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-02-07 18:49:11 - 6 - auslandeuropa - 2017-02-07 18:49:11 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 94373 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/publireportagen/Warum-Sex-mit-Escorts--Es-gibt-besseres/story/28197330warum-sex-mit-escorts-es-gibt-besseres/story/28197330" title="Heisser als Escorts">Heisser als Escorts</a></h5><a  href="/sales/publireportagen/warum-sex-mit-escorts-es-gibt-besseres/story/28197330" title=""><img src="http://files.newsnetz.ch/teaser/1/3/teaser94373_element135755.jpg?time=1486489751" alt="" /></a> <p class="publireportageAdText">Warum erotische Abenteuer mit Escorts?  Es gibt etwas viel Besseres!</p><a  href="/sales/publireportagen/warum-sex-mit-escorts-es-gibt-besseres/story/28197330" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">8 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23728760" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-929970618"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-929970618"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=23728760&story_url=%2Fausland%2Feuropa%2Feu-bittet-london-wegen-brexit-massiv-zur-kasse%2Fstory%2F23728760&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17426303/2/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                        <!-- no decoration for this type -->
                        Whisky im Ohr
                    </a>
                    <p class="storyInfo">
                         <span class="author">Von <a href="/stichwort/autor/hans-juerg-zinsli/s.html">Hans Jürg Zinsli</a> </span>
                        <time class="time">17:02</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25891399/3/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                        <!-- no decoration for this type -->
                        Und sonst noch so, auf den heissen Hund?
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Nina Kobelt. </span>
                        <time class="time">06.02.2017</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bernerzeitung.ch/serienjunkie/index.php/1001/katzen-gegen-olafs/"><img alt="" src="http://files.newsnetz.ch/story/2/2/7/22757434/3/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bernerzeitung.ch/serienjunkie/index.php/1001/katzen-gegen-olafs/" >
                        
                        <!-- no decoration for this type -->
                        <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                        Katzen gegen Olafs
                    </a>
                    <p class="storyInfo">
                         <span class="author">Von Stefanie Christ </span>
                        <time class="time">05.02.2017</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-02-07 18:49:11 - 6 - auslandeuropa - 2017-02-07 18:49:11-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21549 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/eu-bittet-london-wegen-brexit-massiv-zur-kasse/story/23728760"><img alt="" src="http://files.newsnetz.ch/story/2/3/7/23728760/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/eu-bittet-london-wegen-brexit-massiv-zur-kasse/story/23728760">
                        EU bittet London wegen Brexit massiv zur Kasse 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Grossbritannien hat sich finanziell gegenüber der EU verpflichtet. Mit dem Brexit sollen nun 60 Milliarden Euro Schulden anfallen. 
                    <a href="/ausland/europa/eu-bittet-london-wegen-brexit-massiv-zur-kasse/story/23728760">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18:15</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/athen-vor-der-pleite-lage-erscheint-aussichtslos/story/26146059"><img alt="" src="http://files.newsnetz.ch/story/2/6/1/26146059/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/athen-vor-der-pleite-lage-erscheint-aussichtslos/story/26146059">
                        Griechenlands Lage erscheint aussichtslos
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ohne Finanzspritzen droht Griechenland im Sommer erneut die Pleite. Die Lage erscheint diesmal aussichtlos.
                    <a href="/ausland/europa/athen-vor-der-pleite-lage-erscheint-aussichtslos/story/26146059">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">16:17</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/grossrazzia-gegen-reichsbuerger-in-deutschland/story/12966514"><img alt="" src="http://files.newsnetz.ch/story/1/2/9/12966514/17/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/grossrazzia-gegen-reichsbuerger-in-deutschland/story/12966514">
                        Grossrazzia gegen Reichsbürger
                    </a>
                </h5>
                <p>
                    
                    
                    
                    250 Polizisten durchsuchten in mehreren Bundesländern Räume von sogenannten Reichsbürgern.
                    <a href="/ausland/europa/grossrazzia-gegen-reichsbuerger-in-deutschland/story/12966514">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">15:11</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/Koelner-Silvesterfeier--Polizei-kontrollierte-650-Migranten/story/24973382 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/amerika/trump-zeigt-may-seinen-churchill/story/28196035"><img alt="" src="http://files.newsnetz.ch/story/2/8/1/28196035/23/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/trump-zeigt-may-seinen-churchill/story/28196035">
                        Trump zeigt May seinen Churchill
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">VIDEO</span>
                    
                    Der US-Präsident hat die britische Regierungschefin in Washington persönlich empfangen.
                    <a href="/ausland/amerika/trump-zeigt-may-seinen-churchill/story/28196035">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/may-usa-soll-sich-vor-russland-in-acht-nehmen/story/31395896"><img alt="" src="http://files.newsnetz.ch/story/3/1/3/31395896/17/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/may-usa-soll-sich-vor-russland-in-acht-nehmen/story/31395896">
                        USA soll sich gemäss May «in Acht nehmen»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Heute empfängt Trump mit May seinen ersten Staatsgast. Die britische Premierministerin hofft einen Alliierten zu finden.
                    <a href="/ausland/may-usa-soll-sich-vor-russland-in-acht-nehmen/story/31395896">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/selbstbewusster-auftritt-von-theresa-may-am-wef/story/20625431"><img alt="" src="http://files.newsnetz.ch/story/2/0/6/20625431/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/selbstbewusster-auftritt-von-theresa-may-am-wef/story/20625431">
                        Selbstbewusster Auftritt von Theresa May am WEF
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Für die britische Premierministerin Theresa May ist der EU-Austritt ein Schritt auf dem Weg zu einem «wahrhaft globalen Britannien».
                    <a href="/wirtschaft/selbstbewusster-auftritt-von-theresa-may-am-wef/story/20625431">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Philipp Hufschmid; Davos </span>
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3023380_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Nachtschicht: Containerschiffe werden im Hafen von Hamburg beladen (6. Februar 2017).
                    <br>
                    (Bild: Fabian Bimmer)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.thunertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.thunertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.thunertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.thunertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.thunertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.thunertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.thunertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.thunertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.thunertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.thunertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.thunertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.thunertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.thunertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.thunertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.thunertagblatt.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.thunertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.thunertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.thunertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.thunertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.thunertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.thunertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.thunertagblatt.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.thunertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.thunertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.thunertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.thunertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.thunertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.thunertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.thunertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Thuner Tagblatt" target="_blank" href="http://www.mytamedia.ch/Zeitungen/TT-Thuner-Tagblatt/Profil">Thuner Tagblatt</a>
            </li>
            <li>
                <a title="thunertagblatt.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">thunertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>