<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="In Hollywood werden im Beverly Hilton Hotel die begehrten Golden Globes vergeben. Die Sicherheitsvorkehrungen sind enorm." />
		<title>Hollywood-Stars fiebern Golden Globes entgegen -  News Kultur: Film - thunertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/kultur/kino/hollywoodstars-fiebern-golden-globes-entgegen/story/26849407" />
		<meta property="og:description" content="In Hollywood werden im Beverly Hilton Hotel die begehrten Golden Globes vergeben. Die Sicherheitsvorkehrungen sind enorm." />
		<meta property="og:title" content="Hollywood-Stars fiebern Golden Globes entgegen" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/6/8/26849407/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/6/8/26849407/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=204">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=204">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=204"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1483847781" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1483657366" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1483756940" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1483810379" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1483897510" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1483657366" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1483874380" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1483704291" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>thunertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.thunertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"kultur/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/kultur/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/thunertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/thunertagblatt/";
                    }
					document.write("<img src='"+WEMF+"kultur/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/kultur/article/thunertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//kultur/article/thunertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://thunertagblatt.ch/kultur/kino/HollywoodStars-fiebern-Golden-Globes-entgegen/story/26849407/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://thunertagblatt.ch/kultur/kino/HollywoodStars-fiebern-Golden-Globes-entgegen/story/26849407/1/pixel.gif?nocache=1483927756" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=236"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=236" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.thunertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=183" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=225" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "26849407",
        premium = "0",
        pageType = "article",
        category = "kultur",
        subcategory = "film";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 26849407};
            TATM.init("de-thunertagblatt.ch","kultur/film", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Skyscraper-(160x600) (5776687) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776687/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776687/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776687/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="floatingAd">
 <!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Floating-(1x1) (5776686) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776686/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776686/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776686/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Maxiboard-(994x118) (5776688) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776688/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776688/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776688/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.thunertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.thunertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://thunertagblatt.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.thunertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="thunertagblattLogo" class="articleLogo">
            <a href="http://www.thunertagblatt.ch" title="Thuner Tagblatt Startseite">
                <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.thunertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun" title="wechselnd bewölkt"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_03.png" /><br /><span>-5°/-2 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.thunertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.thunertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.thunertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.thunertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.thunertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.thunertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.thunertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.thunertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.thunertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.thunertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/service-thun/standard/">Service</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="moreCategory"><a href="/kultur/">Kultur</a><span>//</span></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/kino/" class="active" >Film</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/fernsehen/" >Fernsehen</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/buecher/" >Bücher</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/theater/" >Theater</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/kunst/" >Kunst</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/pop-und-jazz/" >Musik</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/klassik/" >Klassik</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/bestenlisten/Fernsehen/story/10768231" >Bestenlisten</a></li>
					  <li><a href="http://blog.bernerzeitung.ch/deadline/" >Deadline</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/livetv/" >Live-TV</a></li>
					  <li><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
					  <li><a href="http://www.thunertagblatt.ch/kultur/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="wideBoard">
 <!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Wideboard-(994x250) (5776685) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776685/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776685/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776685/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Hollywood-Stars fiebern Golden Globes entgegen</h1>
				<h3>In Hollywood werden im Beverly Hilton Hotel die begehrten Golden Globes vergeben. Die Sicherheitsvorkehrungen sind enorm.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_250261"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26849407-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 9, 3, 5, 21);						
							ShowTime(dStartTime, "aktualisiert-26849407-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "03:05", "09.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26849407-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="26849407" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Hollywood-Stars fiebern Golden Globes entgegen", email: email, type: type, storyId: "26849407"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Nach einem heftigen Unwetter in Kalifornien fiebert Hollywood der Verleihung der Golden Globes entgegen. Am Sonntagnachmittag flanierten die Stars – mittlerweile bei Sonnenschein – vor dem Beverly Hilton Hotel in Los Angeles über den roten Teppich.</p><p>Die Goldenen Weltkugeln, nach den Oscars Hollywoods höchste Auszeichnung, werden vom Verband der Auslandspresse (HFPA) verliehen. Die begehrten Filmtrophäen werden zum 74. Mal verliehen.</p><p>Globe-Anwärterin Viola Davis strahlte auf dem roten Teppich in einem gelben Kleid, Amy Adams erschien in einer schwarzen, funkelnden Robe, die hochschwangere Natalie Portman wählte ein gelb-grünes Outfit.</p><p>Eine Preisträgerin stand vorab schon fest: Schauspielerin Meryl Streep sollte den Cecil B. DeMille-Ehrenpreis für ihr Lebenswerk erhalten. Aus Schweizer Sicht sind die Blicke auf die Auszeichnung als bester Animationsfilm gerichtet: Dort ist Claude Barras' «Ma vie de Courgette» nominiert.</p><p><b>Hohe Sicherheitsvorkehrungen</b></p><p>Die Sicherheitsvorkehrungen vor der Verleihung der 74. Golden Globes sind so hoch wie nie. Die Polizei von Beverly Hills stellte am Sonntag in langen Reihen Einsatzfahrzeuge auf, zig Beamte sicherten das Beverly Hilton Hotel ab. Hintergrund sind die jüngsten Terroranschläge in Europa sowie die tödlichen Schüsse im Flughafen von Fort Lauderdale am Freitag. <span class="idcode">(chk/sda/AP)</span></p><span class="publishedDate">(Erstellt: 09.01.2017, 02:50 Uhr)</span>
						<span class="updateLabel">Update folgt...</span>
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26849407-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 9, 3, 5, 21);						
							ShowTime(dStartTime, "aktualisiert-26849407-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "03:05", "09.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26849407-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Rectangle-(300x250) (5776684) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776684/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776684/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776684/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/kultur/kino/das-sind-die-favoriten-auf-die-golden-globes/story/30509024">
                        Das sind die Favoriten für die Golden Globes
                    </a>
                </h5>
                <a  href="/kultur/kino/das-sind-die-favoriten-auf-die-golden-globes/story/30509024"><img alt="" src="http://files.newsnetz.ch/story/3/0/5/30509024/26/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    <!-- no decoration id -->
                    Heute Nacht werden in Los Angeles die Golden Globe Awards vergeben. Unser Filmredaktor sagt, welche Filme die besten Chancen haben.
                    <a href="/kultur/kino/das-sind-die-favoriten-auf-die-golden-globes/story/30509024">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/adrian-panholzer/s.html">Adrian Panholzer</a>, <a href="/stichwort/autor/lea-koch/s.html">Lea Koch</a> </span>
                    <time class="time">10.01.2016</time>
                    <!-- no decoration id -->
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/kultur/kino/golden-globe-fuer-kate-winslet/story/21655168">
                        «The Revenant» ist grosser Sieger bei den Golden Globes
                    </a>
                </h5>
                <p>
                    
                    
                    
                    In Hollywood fanden diese Nacht die Golden Globes statt. Kate Winslet, Silvester Stallone und Lady Gaga durften die goldene Kugel abholen. Bester Film ist «The Revenant» mit DiCaprio.
                    <a href="/kultur/kino/golden-globe-fuer-kate-winslet/story/21655168">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11.01.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=26849407|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-09 03:05:01 - 6 - kulturkino - 2017-01-09 03:05:01 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 76179 --><h5 class="1"><!--Gesponserte Themen media.net, Bund--></h5><p class="adsTitle">Anzeigen</p><script id="mNCC" language="javascript"> medianet_width='300'; medianet_height= '242'; medianet_crid='406436964'; </script> <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUIY37LX" language="javascript"></script>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="26849407" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5776683"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=26849407&story_url=%2Fkultur%2Fkino%2FHollywoodStars-fiebern-Golden-Globes-entgegen%2Fstory%2F26849407&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blogs/grau-vs-weiss/story/18351456"><img alt="" src="http://files.newsnetz.ch/story/1/8/3/18351456/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/blogs/grau-vs-weiss/story/18351456" >
                        Grau vs. weiss
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nina Kobelt. </span>
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/foodblog/index.php/71739/top-3-die-wahl-der-qual/"><img alt="" src="http://files.newsnetz.ch/story/2/1/2/21263419/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/foodblog/index.php/71739/top-3-die-wahl-der-qual/" >
                        Kohl oder Knolle? 
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/michael-feller/s.html">Michael Feller</a> </span>
                    <time class="time">07.01.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-01-09 03:05:01 - 6 - kulturkino - 2017-01-09 03:05:01-->
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/kultur/">Kultur</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/kultur/kino/grosse-buehne-fuer-einen-winzling/story/30239481"><img alt="" src="http://files.newsnetz.ch/story/3/0/2/30239481/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/kino/grosse-buehne-fuer-einen-winzling/story/30239481">
                        Ein Hurra auf die Schweizer Knirpse
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Er ist der Schweizer «Rocky» unter den Animationsfilmen: «Ma vie de Courgette» von Claude Barras könnte bei den Golden Globes und den Oscars abräumen.
                    <a href="/kultur/kino/grosse-buehne-fuer-einen-winzling/story/30239481">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hans Jürg Zinsli. </span>
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/magazin/der-einsame-weltmeister/story/21816951"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21816951/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/magazin/der-einsame-weltmeister/story/21816951">
                        Der einsame Weltmeister
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Dokumentarfilm «Magnus» zeigt, wie der Norweger Magnus Carlsen vom Wunderkind zum Schachkönig wurde. 
                    <a href="/magazin/der-einsame-weltmeister/story/21816951">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Pierre Hagmann. </span>
                    <time class="time">05.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/kultur/kino/wie-meerschweinchen-im-weltall/story/19807279"><img alt="" src="http://files.newsnetz.ch/story/1/9/8/19807279/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/kino/wie-meerschweinchen-im-weltall/story/19807279">
                        Wie Meerschweinchen im Weltall
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Science-Fiction-Film «Passengers» kupfert bei «Alien» ab – und die Stars Jennifer Lawrence und Chris Pratt bleiben unterbeschäftigt.
                    <a href="/kultur/kino/wie-meerschweinchen-im-weltall/story/19807279">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hans Jürg Zinsli. </span>
                    <time class="time">04.01.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /kultur/kino/HollywoodStars-fiebern-Golden-Globes-entgegen/story/26849407 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=263220"><img alt="" src="http://files.newsnetz.ch/story/1/9/4/19415588/24/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=263220">
                        <span class='icon-video'></span>
                        <span class="keyword">Die Haartrends von 1956</span>
                        Was bewegte die Schweizer und Schweizerinnen vor 60 Jahren?Die Filmwochenschau zeigte die wichtigsten Aktualitäten der Woche im Kino.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(250261, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/3/1/1/31155231/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(250261, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">74. Golden Globes</span>
                        In Hollywood werden die zweitwichtigsten Filmpreise vergeben. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638"><img alt="" src="http://files.newsnetz.ch/story/2/7/6/27651638/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638">
                        Schützenvereine werben gezielt um Jugendliche
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Seit der Herabsetzung des Mindestalters auf 15 Jahre ist die Zahl der Jungschützen um rund ein Drittel gestiegen.
                    <a href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">05:03</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2995025_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Ein Teufel in der Wiese: In Salsas, Portugal, ist es eine lokale Tradition, dass sich die jungen Männer verkleiden und ihr Unwesen in den Dörfern treiben. (7. Januar 2017)
                    <br>
                    (Bild: Daniel Ochoa de Olza)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "kino";
			var mmKey2 = "";
			var mmKey3 = "kultur";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1112 kanalname=kultur key=kino key 3=kultur cust=32 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Kultur // Placement: TT-Kultur-Skyscraper-(160x600) (5776687) // created at: Jul 27, 2015 12:39:08 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5776687/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5776687/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5776687/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.thunertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.thunertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.thunertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.thunertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.thunertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.thunertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.thunertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.thunertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.thunertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.thunertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.thunertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.thunertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.thunertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.thunertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.thunertagblatt.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.thunertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.thunertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.thunertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.thunertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.thunertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.thunertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.thunertagblatt.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.thunertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.thunertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.thunertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.thunertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.thunertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.thunertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.thunertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Thuner Tagblatt" target="_blank" href="http://www.mytamedia.ch/Zeitungen/TT-Thuner-Tagblatt/Profil">Thuner Tagblatt</a>
            </li>
            <li>
                <a title="thunertagblatt.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">thunertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>