<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Bis zum Ende der Vernehmlassung zum revidierten Energiegesetz des Kantons Bern sind die unterschiedlichsten Stellungnahmen eingegangen." />
		<title>Neues Energiegesetz: den einen zu forsch, anderen zu schwach -  News Region: Kanton Bern - thunertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/region/kanton-bern/neues-energiegesetz-den-einen-zu-forsch-anderen-zu-schwach/story/18680101" />
		<meta property="og:description" content="Bis zum Ende der Vernehmlassung zum revidierten Energiegesetz des Kantons Bern sind die unterschiedlichsten Stellungnahmen eingegangen." />
		<meta property="og:title" content="Neues Energiegesetz: den einen zu forsch, anderen zu schwach" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/8/6/18680101/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/8/6/18680101/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482407881" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1482438634" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1482407881" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482450018" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1482405866" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>thunertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.thunertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/thunertagblatt/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/thunertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/thunertagblatt/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/region/article/thunertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//region/article/thunertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://thunertagblatt.ch/region/kanton-bern/Neues-Energiegesetz-den-einen-zu-forsch-anderen-zu-schwach/story/18680101/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://thunertagblatt.ch/region/kanton-bern/Neues-Energiegesetz-den-einen-zu-forsch-anderen-zu-schwach/story/18680101/1/pixel.gif?nocache=1482489185" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.thunertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "18680101",
        premium = "0",
        pageType = "article",
        category = "region",
        subcategory = "kanton-bern";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 18680101};
            TATM.init("de-thunertagblatt.ch","region/kanton-bern", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Skyscraper-(160x600) (5765265) // created at: Jul 22, 2015 3:10:54 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765265/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765265/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765265/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Floating-(1x1) (5765266) // created at: Jul 22, 2015 3:10:54 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765266/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765266/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765266/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Maxiboard-(994x118) (5765264) // created at: Jul 22, 2015 3:10:54 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765264/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765264/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765264/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.thunertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.thunertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://thunertagblatt.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.thunertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="thunertagblattLogo" class="articleLogo">
            <a href="http://www.thunertagblatt.ch" title="Thuner Tagblatt Startseite">
                <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.thunertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>0°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.thunertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.thunertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.thunertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.thunertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.thunertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.thunertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.thunertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.thunertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.thunertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.thunertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/service-thun/standard/">Service</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.thunertagblatt.ch/region/thun/" >Thun</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/oberland/" >Oberland</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/kanton-bern/" class="active" >Kanton Bern</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 18680101;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Wideboard-(994x250) (5765267) // created at: Jul 22, 2015 3:10:54 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765267/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765267/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765267/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Neues Energiegesetz: den einen zu forsch, anderen zu schwach</h1>
				<h3>Bis zum Ende der Vernehmlassung zum revidierten Energiegesetz des Kantons Bern sind die unterschiedlichsten Stellungnahmen eingegangen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/8/6/18680101/4/topelement.jpg" id="articlefeature" alt="In welchem Mass soll der Staat bei Hausbauten und -sanierungen eingreifen können? Darüber sind sich die Parteien uneins." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			In welchem Mass soll der Staat bei Hausbauten und -sanierungen eingreifen können? Darüber sind sich die Parteien uneins. <nobr>Bild: Andreas Blatter</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18680101-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 5, 23);						
							ShowTime(dStartTime, "aktualisiert-18680101-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:05", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18680101-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="18680101" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Neues Energiegesetz: den einen zu forsch, anderen zu schwach", email: email, type: type, storyId: "18680101"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der Entwurf des revidierten bernischen Energiegesetzes ist in der Vernehmlassung sehr unterschiedlich angekommen. Ein Teil der Parteien und Verbände lehnt die Revision total ab. Einem anderen Teil geht sie zu wenig weit.</p><p>Den Verzicht auf die Revision fordern die SVP, die FDP, der bernische Handels- und Industrieverein (HIV) und der Verband der kleinen und mittleren Unternehmen im Kanton Bern (Berner KMU). Das zeigen deren Vernehmlassungsantworten, welche in den letzten Tagen veröffentlicht wurden. Die Vernehmlassung ging am Donnerstag zu Ende.</p><p>Die vier Parteien und Verbände finden generell, die Vorschläge seien unnötig. Der Markt im Gebäudesanierungsbereich funktioniere und viele Hauseigentümer verbesserten ihre Häuser auf eigene Initiative. Auch stellten die neuen Vorschriften einen unverhältnismässigen Eingriff in die Eigentumsgarantie dar, sagt etwa der HIV.</p><p>Besser als staatlicher Zwang seien finanzielle Anreize, etwa in Form von Steuerabzügen, findet die SVP. Des weiteren müsste ein «riesiger zusätzlicher kantonaler und kommunaler Kontrollapparat aufgebaut werden», so die SVP weiter, um die neuen Vorschriften zu überprüfen. Sie droht deshalb mit dem Referendum, sollte das Gesetz den Grossen Rat passieren.</p><p>Widersprüchlich sei zudem, sagt etwa die FDP, dass der Kanton Bern mit dem Gesetz einerseits einen Teil der revidierten Mustervorschriften der Kantone im Energiebereich (MuKEn) übernehmen wolle. Anderseits plane er, den Gemeinden mehr Regelungskompetenzen zu geben. Das führe zu einer «Rechtszersplitterung».</p><p><b>Für SP und Grüne zu wenig scharf</b></p><p>Der Kanton Bern hat sich zwar erst 2011 ein neues Energiegesetz gegeben. Doch hat sich seither laut dem Regierungsrat die Technik rasch entwickelt. Es gelte auch, die bernischen Regeln mit jenen der anderen Kantone zu harmonisieren. Deshalb die weitgehende Übernahme der MuKEn.</p><p>Mit den Massnahmen könnten Energie gespart und könne der Klimaschutz verbessert werden, sagt die Regierung weiter. Ein Kernpunkt der Revision ist etwa, dass Neubauten im Kanton Bern künftig einen Teil ihres Strombedarfs selber produzieren sollen. Auch ist ein Verbot von Ölheizungen in neuen Wohnbauten vorgesehen.</p><p>Wenn bestehende Öl- und Gasheizungen in schlecht gedämmten Wohnbauten ersetzt werden, soll ausserdem der Besitzer zusätzliche Massnahmen treffen müssen, etwa eine Solaranlage aufs Dach stellen. Bestehende zentrale Elektroboiler müssen innert 15 Jahren ersetzt werden.</p><p>Das alles gefällt den bernischen Grünen und der SP des Kantons Bern. Die Grünen finden allerdings die im Gesetzesentwurf vorgesehenen Massnahmen «nicht ausreichend» und für die SP könnte das Gesetz «durchaus noch deutlich fortschrittlicher» sein.</p><p>Die Grünen möchten eine Lenkungsabgabe auf Strom im Gesetz verankern und generell keine fossilen Heizungen mehr in Neubauten. Neue Gebäude sollten für sie Plusenergiegebäude sein. Das sind Häuser, welche mindestens so viel Energie erzeugen, wie sie selber verbrauchen.</p><p>Wie der SVP fehlen auch der SP Anreize. Dies allerdings zur Förderung von Massnahmen für mehr Energieeffizienz und für den Einbau von Anlagen, welche erneuerbare Energie produzieren.</p><p><b>Mitte-Parteien mit mittlerer Position</b></p><p>Eine mittlere Position nehmen die GLP, die EVP, die BDP und die EDU ein. Auch die Grünliberalen hätten zwar lieber mittelfristig ein Energielenkungssystem mit finanziellen Anreizen. Bis es soweit ist, begrüsst die GLP, dass der Kanton Bern die MuKEn übernimmt.</p><p>Die EVP spricht von insgesamt ausgewogenen, wirtschaftlich vertretbaren und technisch machbaren Änderungen. Sie würde allerdings weiter gehende, anreizorientierte Regelungen begrüssen. Auch die EDU sähe lieber mehr Anreize als Vorschriften.</p><p>Für die BDP sollte der Kanton Bern mit der Überarbeitung des Energiegesetzes zuwarten, bis klar ist, ob die Energiestrategie des Bundes rechtskräftig wird. Ist doch gegen das erste Massnahmenpaket das Referendum ergriffen worden. Mit vielen Änderungsvorschlägen der Regierung ist die BDP aber einverstanden. <span class="idcode">(mb/sda)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 11:03 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18680101-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 5, 23);						
							ShowTime(dStartTime, "aktualisiert-18680101-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:05", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18680101-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Rectangle-(300x250) (5765262) // created at: Jul 22, 2015 3:10:54 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765262/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765262/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765262/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Der GEAK</h4>
			<p>Ein alter Bekannter taucht im Entwurf des revidierten bernischen Energiegesetzes wieder auf: der GEAK, der Gebäudeenergieausweis der Kantone. Die Berner Regierung schlägt vor, ihn für Neubauten für obligatorisch zu erklären.<br /><br />Bei bestehenden Gebäuden soll der Ausweis dann zur Pflicht werden, wenn diese veräussert werden. Der Verkäufer müsste den GEAK den Käufern vorlegen.<br /><br />Diese Vorschläge stossen dem kantonalen Handels und Industrieverein HIV und dem Verband der kleinen und mittleren Unternehmen des Kantons Bern (Berner KMU) sauer auf. Sie schreiben in ihren Vernehmlassungsantworten, erst vor fünf Jahren habe das Bernervolk den GEAK an der Urne versenkt.<br /><br />Damals genehmigte der Souverän zwar ein neues Energiegesetz - jenes, das nun revidiert werden soll. Allerdings stimmte das Volk gegen die Vorlage von Regierung und Grossem Rat, sondern stimmte einer leicht schwächeren Variante zu, welche in Form eines Volksvorschlags daherkam.<br /><br />Hauseigentümer, Gewerbetreibende und Bauern hatten ihn eingebracht. In diesem Volksvorschlag fehlte ausser dem GEAK auch die damals von Regierung und Parlament angestrebte Förderabgabe für Strom.</p>
		</div>
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/kanton-bern/energiegesetz-svp-droht-mit-referendum/story/18744272">
                        Energiegesetz: SVP erwägt Referendum
                    </a>
                </h5>
                <a  href="/region/kanton-bern/energiegesetz-svp-droht-mit-referendum/story/18744272"><img alt="" src="http://files.newsnetz.ch/story/1/8/7/18744272/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Während die SVP mit dem Referendum droht, geht das Energiegesetz den Linken zu wenig weit.
                    <a href="/region/kanton-bern/energiegesetz-svp-droht-mit-referendum/story/18744272">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Sandra Rutschi </span>
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/kanton-bern/energiegesetz-schon-jetzt-umstritten/story/25906854">
                        Energiegesetz schon jetzt umstritten
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Grosse Rat will prüfen lassen, ob steuerliche Anreize Hauseigentümer zu mehr energetischen Sanierungen bewegen könnten.
                    <a href="/region/kanton-bern/energiegesetz-schon-jetzt-umstritten/story/25906854">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18.11.2015</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_66">
                
                <h5>
                    <a href="/region/kanton-bern/Bern-modernisiert-Energiegesetz-nach-Gusto-der-Buergerlichen/story/24030549">
                        Bern modernisiert Energiegesetz nach Gusto der Bürgerlichen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die bernischen Stimmbürger haben am Sonntag das Energiegesetz abgelehnt und stattdessen den Volksvorschlag angenommen. Die Stimmberechtigten der Stadt Bern haben unter anderem die Kita-Initiative verworfen.
                    <a href="/region/kanton-bern/Bern-modernisiert-Energiegesetz-nach-Gusto-der-Buergerlichen/story/24030549">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/jon-mettler/s.html">Jon Mettler</a> </span>
                    <time class="time">16.05.2011</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=18680101|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 11:02:37 - 6 - regionkantonbern - 2016-12-23 11:02:37 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77738 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://agenda.thunertagblatt.ch" title="Von Kino bis Festival ">Von Kino bis Festival <!--TT --></a></h5><a target='_blank' href="http://agenda.thunertagblatt.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77738_element114774.jpg?time=1482487357" alt="" /></a> <p class="publireportageAdText">Finden Sie hier die schönsten Events in unserer Region.</p><a target='_blank' href="http://agenda.thunertagblatt.ch" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="18680101" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Thuner Tagblatt // Page: Region // Placement: TT-Region-Contentboard-(640x350) (5765263) // created at: Jul 22, 2015 3:10:54 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5765263"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=18680101&story_url=%2Fregion%2Fkanton-bern%2FNeues-Energiegesetz-den-einen-zu-forsch-anderen-zu-schwach%2Fstory%2F18680101&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71646/kanal-kitschcakes-pinienzapfen-statt-tannenbaum/"><img alt="" src="http://files.newsnetz.ch/story/1/0/8/10869511/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71646/kanal-kitschcakes-pinienzapfen-statt-tannenbaum/" >
                        Oh Tannenbaum, oh Pinienzapfen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">07:08</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blog-standard/zweiteiler-mehr-stress/story/21835779"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21835779/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                    <a href="/blog-standard/zweiteiler-mehr-stress/story/21835779" >
                        Zweiteiler, mehr Stress
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Stefanie Christ </span>
                    <time class="time">22.12.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 11:02:37 - 6 - regionkantonbern - 2016-12-23 11:02:37-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77734 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://epaper.thunertagblatt.ch" title="Lesen Sie Ihre Lieblingszeitung 1:1 im Netz  ">Lesen Sie Ihre Lieblingszeitung 1:1 im Netz <!-- TT --> </a></h5><a target='_blank' href="http://epaper.thunertagblatt.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77734_element114770.jpg?time=1482487357" alt="" /></a> <p class="publireportageAdText">Hier geht`s zum ePaper.</p><a target='_blank' href="http://epaper.thunertagblatt.ch" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/kanton-bern/behoerden-raten-von-vogelfuetterungen-ab/story/24054768"><img alt="" src="http://files.newsnetz.ch/story/2/4/0/24054768/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/kanton-bern/behoerden-raten-von-vogelfuetterungen-ab/story/24054768">
                        Behörden raten von Vogelfütterungen ab
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Kanton Bern und die Stadt Thun möchten die Bevölkerung sensibilisieren, auf Fütterungen frei lebender Vögel zu verzichten.
                    <a href="/region/kanton-bern/behoerden-raten-von-vogelfuetterungen-ab/story/24054768">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24054768-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 10, 24, 0);						
							ShowTime(dStartTime, "aktualisiert-24054768-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:24", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24054768-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/kanton-bern/berner-lehrerloehne-sind-nicht-fuer-konkurrenzfaehig/story/19364182"><img alt="" src="http://files.newsnetz.ch/story/1/9/3/19364182/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/kanton-bern/berner-lehrerloehne-sind-nicht-fuer-konkurrenzfaehig/story/19364182">
                        Lehrerlöhne sollen steigen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Berns Regierung will an der Lohnentwicklung für Lehrpersonen festhalten. Dies, um im interkantonalen Vergleich wieder konkurrenzfähig zu sein.
                    <a href="/region/kanton-bern/berner-lehrerloehne-sind-nicht-fuer-konkurrenzfaehig/story/19364182">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Sandra Rutschi. </span>
                    <time class="time">09:45</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/kanton-bern/kanton-haelt-an-erhoehung-der-abfallabgabe-fest/story/30588809"><img alt="" src="http://files.newsnetz.ch/story/3/0/5/30588809/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/kanton-bern/kanton-haelt-an-erhoehung-der-abfallabgabe-fest/story/30588809">
                        Kanton hält an Erhöhung der Abfallabgabe fest
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Trotz Kritik: Der Regierungsrat will die Abgabe auf Abfall von heute fünf auf maximal zehn Franken pro Tonne erhöhen. Der Grosse Rat wird die Vorlage im März behandeln.
                    <a href="/region/kanton-bern/kanton-haelt-an-erhoehung-der-abfallabgabe-fest/story/30588809">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/kanton-bern/Bericht-benennt-Maengel-in-der-forensischen-Psychiatrie/story/11302933 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(248407, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/1/4/3/14356497/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(248407, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">SVP muss zehn Grossräte ersetzen</span>
                        Aufgrund der parteiinternen Amtszeitbeschränkung dürfen zehn SVP-Grossräte bei den Wahlen 2018 nicht mehr antreten.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/hockey/davos-viel-effizienter-als-biel/story/17666472"><img alt="" src="http://files.newsnetz.ch/story/1/7/6/17666472/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/hockey/davos-viel-effizienter-als-biel/story/17666472">
                        Davos viel effizienter als Biel
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der HC Davos feierte gegen das formstarke Biel den ersten Heimsieg seit fast einem Monat. Vier der Tore zum 6:2-Erfolg fielen im Powerplay.
                    <a href="/sport/hockey/davos-viel-effizienter-als-biel/story/17666472">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/weihnachten-mit-star-wars/story/19839109"><img alt="" src="http://files.newsnetz.ch/story/1/9/8/19839109/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/weihnachten-mit-star-wars/story/19839109">
                        Weihnachten mit «Star Wars»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Auch Chewbacca feiert Weihnachten – und singt «Stille Nacht, Heilige Nacht». 
                    <a href="/panorama/vermischtes/weihnachten-mit-star-wars/story/19839109">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">05:15</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "kanton-bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1134 kanalname=region key=kanton-bern key 3=region cust=32 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2979653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit Vollgas: Robbie Maddisons Performance auf dem australischen Yarra-River ist eine Promo-Aktion für den Film «xXx: Return of Xander Cage» mit Vin Diesel in der Hauptrolle. (22. Dezember 2016)


                    <br>
                    (Bild:  Scott Barbour/Getty Images for Paramount Pictures)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.thunertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.thunertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.thunertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.thunertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.thunertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.thunertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.thunertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.thunertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.thunertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.thunertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.thunertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.thunertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.thunertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.thunertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.thunertagblatt.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.thunertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.thunertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.thunertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.thunertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.thunertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.thunertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.thunertagblatt.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.thunertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.thunertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.thunertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.thunertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.thunertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.thunertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.thunertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Thuner Tagblatt" target="_blank" href="http://www.mytamedia.ch/Zeitungen/TT-Thuner-Tagblatt/Profil">Thuner Tagblatt</a>
            </li>
            <li>
                <a title="thunertagblatt.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">thunertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>