<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Von seinem ersten bis zum letzten Schultag hat Moritz Klingler an der Sekundarschule  Uetendorf unterrichtet. Zudem war er politisch aktiv und hat im Stillen Menschen ermutigt." />
		<title>Uetendorf : Der Link vom Neuen zum Bewährten -   Region: Thun - thunertagblatt.ch</title>
		<meta property="og:url" content="//www.bernerzeitung.ch/region/thun/der-link-vom-neuen-zum-bewaehrten/story/17974258" />
		<meta property="og:description" content="Von seinem ersten bis zum letzten Schultag hat Moritz Klingler an der Sekundarschule  Uetendorf unterrichtet. Zudem war er politisch aktiv und hat im Stillen Menschen ermutigt." />
		<meta property="og:title" content="Der Link vom Neuen zum Bewährten" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="//files.newsnetz.ch/story/1/7/9/17974258/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="//files.newsnetz.ch/story/1/7/9/17974258/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=220">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=220">
<!-- <link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=220"> -->

<link rel="stylesheet" href="//files.newsnetz.ch/css/scoreboard.css?v=1498684633" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/liveticker.css?v=1498684634" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/slideshow.css?v=1498684634" type="text/css" />

<link rel="stylesheet" href="//files.newsnetz.ch/css/baseStyles_v5.css?v=1498684634" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/BZ_styles_v5.css?v=1498684634" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/BZ_fontStyles.css?v=1498684634" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="//files.newsnetz.ch/css/base_stylesIE_v4.css?v=1498719654" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1498710184" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="//files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="//files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>thunertagblatt.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.thunertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/thunertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/thunertagblatt/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/region/article/thunertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz-ssl//CP//region/article/thunertagblatt";</script>
				<script language="Javascript" src="//bernerz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='//www.thunertagblatt.ch/region/thun/Der-Link-vom-Neuen-zum-Bewaehrten/story/17974258/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="//www.thunertagblatt.ch/region/thun/Der-Link-vom-Neuen-zum-Bewaehrten/story/17974258/1/pixel.gif?nocache=1498732314" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="//files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="//files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="//files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="//files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="//files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="//files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="//files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=252"></script>
<!-- <script src="//files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=252" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.thunertagblatt.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="//files.newsnetz.ch/scripts/liveticker.js?v=202" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/slideshow.js?v=243" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="//files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="//files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "17974258",
        premium = "0",
        article_title = "Der Link vom Neuen zum Bewährten",
        article_type = "standard",
        publish_date = "1498730460000",
        pageType = "article",
        category = "region",
        subcategory = "thun";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "region";
            var subcategory = "thun";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 17974258};

            TATM.init("de-thunertagblatt.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-315257383"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-315257383"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="//files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-846831005"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-846831005"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.thunertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.thunertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://thunertagblatt.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.thunertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="//www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="thunertagblattLogo" class="articleLogo">
            <a href="http://www.thunertagblatt.ch" title="Thuner Tagblatt Startseite">
                <img src="//www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.thunertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun" title="Wolkenfelder, kaum Regen"><img src="//files.newsnetz.ch//wetter/icons/160px/day/k_07.png" /><br /><span>12°/19 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.thunertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						
						<li class="epaper"><a href="http://epaper.thunertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.thunertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.thunertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.thunertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://kontakt.thunertagblatt.ch">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.thunertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.thunertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.thunertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.thunertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/service-thun/standard/">Service</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.thunertagblatt.ch/region/thun/" class="active" >Thun</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/oberland/" >Oberland</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.thunertagblatt.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 17974258;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-366996714"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-366996714"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Uetendorf </div>
				<h1 class="standard"> Der Link vom Neuen zum Bewährten</h1>
				<h3><span class="keyword">Uetendorf </span>Von seinem ersten bis zum letzten Schultag hat Moritz Klingler an der Sekundarschule  Uetendorf unterrichtet. Zudem war er politisch aktiv und hat im Stillen Menschen ermutigt.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="//files.newsnetz.ch/story/1/7/9/17974258/2/topelement.jpg" id="articlefeature" alt="Engagiert: Moritz Klingler geht in Pension. " class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Engagiert: Moritz Klingler geht in Pension.  <nobr>Bild: Debora Stulz</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Debora Stulz</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-17974258-3").each(function(){  
					    var dStartTime = new Date(2017, 6, 29, 12, 1, 52);						
							ShowTime(dStartTime, "aktualisiert-17974258-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "12:01", "29.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-17974258-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="17974258" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Der Link vom Neuen zum Bewährten (17974258)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://thunertagblatt.ch/17974258" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Der Link vom Neuen zum Bewährten", email: email, type: type, storyId: "17974258"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	«Uf di Zyt, wos de nümm geng ­lütet, uf die fröi i mi.» Für den Uetendorfer Sekundarlehrer Moritz Klingler war die Pausenglocke stets ein Unterbruch seines Unterrichtes. Öfter als nicht hätte er gerne über die Pause hinweg weiter Schulstoff oder Lebensgrundlagen an seine Schülerinnen und Schüler vermittelt. Mehrere Tausend Kinder und Jugendliche haben ihm in den vergangenen vierzig Jahren zugehört und nach ihren Aussagen gerne von ihm und mit ihm gelernt. </p><p>«Nix alte Schule, sondern viel Elan und viel Humor haben wir erlebt», so die Gemeinde-Vizepräsidentin Anna-Katharina Zenger, eine ehemalige Schülerin Klinglers und seit vielen Jahren Lehrerin und Kollegin an derselben Schule. Den Ruf, innovativ und spannend zu unterrichten, geben ihm auch andere mit in die Pension: «Mir sy sehr gärn zum Klingler i d Schuel, es isch immer cool gsi, da hesch gar nid anders chönne als zuelose», so Ursula Krebs-Wirth und ihre Tochter Larissa, zwei seiner Ehemaligen.</p><p><b>Abrupt ins volle Lehramt</b></p><p>Diese Art und Weise, Haltung, Wissen und Fertigkeiten nachhaltig an junge Menschen zu vermitteln, lernte Moritz Klingler bereits vor der Ausbildung zum Sekundarlehrer in Bern, während seines Studiums an der Pädagogischen Hochschule Dortmund. Mit der Matura ausgerüstet hatte er zudem bereits vor seiner Studienzeit Gelegenheit, auszuprobieren, wie seine Persönlichkeit auf Jugendliche wirkt. In einem Internat für Kinder aus schwierigen familiären Verhältnissen im Bündnerland lernte er damals jedoch nicht nur die menschlichen Grenzen eines Unterrichtenden, sondern auch seine zukünftige Frau Christa kennen. </p><p>Christa Klingler hat während vieler Jahre die Bibliothek Uetendorf wesentlich mitgeprägt. Ende dieses Schuljahres gehen die beiden gemeinsam in Pension: «Das hei mer mitenand scho lang eso abgmacht», so Moritz Klingler. Schon damals, in den Anfängen ihrer Ehe, wurden die nächsten Schritte gemeinsam besprochen und vorbereitet. Zurück im Kanton Bern erfuhr das junge Paar innerhalb einer Woche, dass sich Pläne, mit und ohne eigenes Dazutun, schnell ändern können.</p><p>An einem Montag im November 1976 wurde Sohn Lukas geboren, am darauf folgenden Samstag kam die Zusage für die erste Stelle als Sekundarlehrer an eine neu eröffnete 5. Klasse in Uetendorf, dazu mehrere Lektionen Singen. Grosse Freude: das Einkommen der jungen Familie war gesichert. Grosses Fragezeichnen: Singen war definitiv nicht sein Ding. «Ke Aahnig gha, wien i das de sött aagattige.» Damit nicht genug; das Schicksal forderte die Tatkraft des jungen Lehrers weiter heraus. Wenige Tage vor Stellenantritt und ohne Vorwarnung berief ihn die Schulkommission an eine «schwierige» 8. Klasse mit 28, später sogar 30 Schülerinnen und Schülern. Ausserdem hatte er zusätzlich die Aufgabe des Schulbibliothekars zu übernehmen.</p><p><b>Zielorientierter Politiker</b></p><p>«Action» gab es erneut rund zwei Jahre später. Mit 27 Jahren und mit 40 Grad Fieber im Bett liegend, erhielt er im Dezember 1979 die Nachricht, dass ihn die Uetendorfer zum Gemeinderat gewählt hatten: «Nie hätt ig erwartet, dass ig als Parteilose auf der Lischte vo der SP überhoupt e Chance hätt.» Dieses «Weihnachtsgeschenk» nährte in der Folge zusätzlich sein stetiges Bestreben, sich für die Menschen aller Generationen zu engagieren. Als Vorsteher des Ressorts Ortspolizeiwesen hatte er mannig­faltige Aufgaben zu bewältigen. Dabei half ihm seine geerdete Persönlichkeit oft, standhaft zu bleiben und die Ziele trotz Hindernissen unbeirrt zu verfolgen.</p><p>Die Sicherung des Schulwegs war ihm stets ein grosses Anliegen: «Für das hani mi halt ab und zue bi de Dorfeltischte müesse düreboxe», so Klingler mit einem Lächeln in den Augen. Viel tiefgreifender empfand der Gemeinderat Klingler die familiären Probleme, zu denen er als Ressortvorsteher mit dem damaligen Ortspolizisten Hans Portner oft gerufen wurde. Dieses bedrückende Wissen um den Kummer und die Nöte von Kindern und Jugendlichen hat dazu geführt, dass er in kurzer Zeit zehn Kilo seines Gewichtes verlor. Besonders bedrückend empfand Moritz Klingler damals die Folgen der Schweigepflicht. Wenn Kinder in der Schule Probleme hatten, durfte er im Kollegium nie über deren familiäre Begebenheiten sprechen: «Das het mi denn enorm bedrückt.»</p><p><b>Neues und Bewährtes</b></p><p>Trotz und mit dieser Erfahrung blieb Moritz Klingler auch nach jener politischen Zeit für seine Schüler und den einen und die andere in Uetendorf ein diskreter «Chum mer z Hiuf». Im Schulzimmer war er während vierzig Jahren stets bestrebt, den jungen Menschen das Wissen mit Humor und Offenheit zu vermitteln und ihnen dabei aufzuzeigen, wie sie den Link zwischen Neuem und Bewährtem finden können. </p><p>Nach Berichten von ehemaligen Schülerinnen hat «dr Klingler» im Unterricht ab und zu «ds Füfi la grad sy» und war so nicht selten dafür verantwortlich, dass sich die Lernenden mehr zugetraut haben, als sie selber erwartet hatten. Von dieser Haltung, Schüler als Persönlichkeiten wahrzunehmen, ist Moritz Klingler auch während der Umsetzung der zahlreichen Reformen im Schulwesen nie abgewichen.</p><p><b>Umsetzen</b></p><p>Dies galt auch für sein Engagement für die Bevölkerung. Er hat sich mit Vehemenz für Planung, Bau und Betrieb der neuen Bibliothek Riedern eingesetzt und war unter anderem bei der Inbetriebnahme der Mehrzweckhalle Bach an der Front mit dabei. Während des heiss diskutierten Umbaus der Schulstruktur von 4/5 zu 6/3 fungierte er als Schulleiter der Sekundarschule Uetendorf-Uttigen und war dabei für alle Beteiligten ein geschätzter Vermittler. In wenigen Tagen wird Moritz Klingler pensioniert. Danach will er sein Motto, «Bewährtes mit Neuem verbinden» beim Fotografieren, beim Reisen, beim Schreiben und rund um sein 200-jähriges Haus weiter in die Tat umsetzen.</p><p> <span class="idcode">(Berner Zeitung)</span></p><p class="publishedDate">Erstellt: 29.06.2017, 12:01 Uhr</p><div id="rateBox" data-articleId="17974258"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Debora Stulz</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-17974258-3").each(function(){  
					    var dStartTime = new Date(2017, 6, 29, 12, 1, 52);						
							ShowTime(dStartTime, "aktualisiert-17974258-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "12:01", "29.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-17974258-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-665015897"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-665015897"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sonntagszeitung/leserbriefe/ein-aufstand-der-lehrer-ist-ueberfaellig/story/27608496">
                        «Ein Aufstand der Lehrer ist überfällig»
                    </a>
                </h5>
                <a  href="/sonntagszeitung/leserbriefe/ein-aufstand-der-lehrer-ist-ueberfaellig/story/27608496"><img alt="" src="//files.newsnetz.ch/story/2/7/6/27608496/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#009FDA">SonntagsZeitung</span>
                    
                    Die Reaktionen der Leser.
                    <a href="/sonntagszeitung/leserbriefe/ein-aufstand-der-lehrer-ist-ueberfaellig/story/27608496">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">01.04.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/kanton-bern/quereinsteiger-sind-die-zufriedeneren-lehrer/story/29840157">
                        Lehrer: Quereinsteiger sind zufriedener
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Belastbarer, zufriedener und mit realistischeren Vorstellungen vom Berufsalltag: Gemäss einer Studie der Pädagogischen Hochschule Bern sind Quereinsteiger die besseren Lehrer.
                    <a href="/region/kanton-bern/quereinsteiger-sind-die-zufriedeneren-lehrer/story/29840157">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Marius Aschwanden </span>
                    <time class="time">01.07.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/kanton-bern/der-oberste-lehrer-zieht-durchzogene-bilanz/story/11625437">
                        An der Lehrer-Demo musste er heulen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Für Martin Gatti ist am Mittwoch der letzte Bildungstag als Präsident von Bildung Bern. Er tritt im Sommer zurück – wohl mitten im Kampf gegen ein weiteres Sparpaket.
                    <a href="/region/kanton-bern/der-oberste-lehrer-zieht-durchzogene-bilanz/story/11625437">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Sandra Rutschi. </span>
                    <time class="time">17.05.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=17974258|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-06-29 11:42:38 - 6 - regionthun - 2017-06-29 11:42:38 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 28872 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="17974258" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-230830921"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-230830921"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=17974258&story_url=%2Fregion%2Fthun%2FDer-Link-vom-Neuen-zum-Bewaehrten%2Fstory%2F17974258&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="//blog.bernerzeitung.ch/gartenblog/index.php/36072/fuchsbandwurm-in-der-stadt/"><img alt="" src="//files.newsnetz.ch/story/1/3/0/13006701/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#0B610B">Gartenblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/gartenblog/index.php/36072/fuchsbandwurm-in-der-stadt/" >
                        Angst vor dem Bandwurm
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Sibylle Hartmann. </span>
                    <time class="time">10:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="//blog.bernerzeitung.ch/foodblog/index.php/72717/1000-scotch-eggs-oder-10-orte-fuer-foodies-edinburgh/"><img alt="" src="//files.newsnetz.ch/story/2/2/8/22810040/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/72717/1000-scotch-eggs-oder-10-orte-fuer-foodies-edinburgh/" >
                        1000 Scotch Eggs
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">28.06.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-06-29 11:42:38 - 6 - regionthun - 2017-06-29 11:42:38-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77732 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://www.thunertagblatt.ch/blogs" title="Auf die Lesezeichenleiste ">Auf die Lesezeichenleiste <!-- TT --></a></h5><a target='_blank' href="//www.thunertagblatt.ch/blogs" title=""><img src="//files.newsnetz.ch/teaser/1/1/teaser77732_element114768.jpg?time=1498729358" alt="" /></a> <p class="publireportageAdText">Hier lesen Sie unsere Blogs.</p><a target='_blank' href="//www.thunertagblatt.ch/blogs" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/gemeindeversammlung-dauerte-26-minuten/story/27621896"><img alt="" src="//files.newsnetz.ch/story/2/7/6/27621896/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/gemeindeversammlung-dauerte-26-minuten/story/27621896">
                        Im Schnellzugstempo in den Sommer
                    </a>
                </h5>
                <p>
                    <span class="keyword">Schwendibach </span>
                    
                    
                    Rekordverdächtige 26 Minuten dauerte die Gemeindeversammlung Schwendibach.
                    <a href="/region/thun/gemeindeversammlung-dauerte-26-minuten/story/27621896">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Roger Probst. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27621896-3").each(function(){  
					    var dStartTime = new Date(2017, 6, 29, 11, 34, 0);						
							ShowTime(dStartTime, "aktualisiert-27621896-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:34", "29.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27621896-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/stadt-will-schulbaracke-im-seefeld-abreissen/story/20545770"><img alt="" src="//files.newsnetz.ch/story/2/0/5/20545770/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/stadt-will-schulbaracke-im-seefeld-abreissen/story/20545770">
                        Stadt will Schul-Baracke abreissen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Die Stadt Thun wird die marode Schulhaus-Baracke im Seefeld-Quartier durch einen Neubau ersetzen.
                    <a href="/region/thun/stadt-will-schulbaracke-im-seefeld-abreissen/story/20545770">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">10:34</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/die-karosserieversteher/story/31014220"><img alt="" src="//files.newsnetz.ch/story/3/1/0/31014220/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/die-karosserieversteher/story/31014220">
                        Die Karosserie-Versteher
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Beim Hagelunwetter am 31. Mai sind in der Region Thun mehrere Tausend Autos beschädigt worden. 
                    <a href="/region/thun/die-karosserieversteher/story/31014220">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/region/thun/die-karosserieversteher/story/31014220" >ABO+</a> <span class="author"> Janine Zürcher. </span>
                    <time class="time">10:00</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/thun/Betrieb-KKThun-Stadt-haelt-sich-alle-Optionen-offen/story/22760716 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/guisanplatz-wird-saniert-einbahnregime-in-der-innenstadt/story/15594001"><img alt="" src="//files.newsnetz.ch/story/1/5/5/15594001/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/guisanplatz-wird-saniert-einbahnregime-in-der-innenstadt/story/15594001">
                        Einbahnregime in der Innenstadt
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Während der Sommerferien saniert die Stadt Thun den Guisanplatz. Die Bauarbeiten beginnen am 10. Juli.
                    <a href="/region/thun/guisanplatz-wird-saniert-einbahnregime-in-der-innenstadt/story/15594001">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.06.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/hockey/abwechslung-im-kuehlschrank/story/17163573"><img alt="" src="//files.newsnetz.ch/story/1/7/1/17163573/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/hockey/abwechslung-im-kuehlschrank/story/17163573">
                        Abwechslung im Kühlschrank
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Eistraining im Früh­sommer wird für die NLA-Klubs immer wichtiger. «Wir wollen einen Schritt vorwärts machen, aber dafür müssen wir auch mehr investieren.»
                    <a href="/sport/hockey/abwechslung-im-kuehlschrank/story/17163573">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/sport/hockey/abwechslung-im-kuehlschrank/story/17163573" >ABO+</a> <span class="author"> Marco Oppliger. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-17163573-3").each(function(){  
					    var dStartTime = new Date(2017, 6, 29, 11, 59, 0);						
							ShowTime(dStartTime, "aktualisiert-17163573-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:59", "29.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-17163573-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/stadt-biel-ficht-kesbkostenverfuegung-des-kantons-bern-an/story/13664853"><img alt="" src="//files.newsnetz.ch/story/1/3/6/13664853/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/stadt-biel-ficht-kesbkostenverfuegung-des-kantons-bern-an/story/13664853">
                        Stadt Biel ficht KESB-Kostenverfügung an
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Bieler Gemeinderat legt Beschwerde gegen eine Kostenverfügung des kantonalen Sozialamts ein. Infrastrukturkosten würden nur zu 50 Prozent gedeckt.
                    <a href="/region/bern/stadt-biel-ficht-kesbkostenverfuegung-des-kantons-bern-an/story/13664853">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">28.06.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="//files.newsnetz.ch/bildlegende//183278/3152382_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Der strenge Blick: In Hongkong werden die Sicherheitsmassnahmen hochgefahren vor der Ankunft des chinesischen Präsidenten Xi Jinping. (29. Juni 2017)
                    <br>
                    (Bild: Damir Sagolj)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.thunertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="//www.thunertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.thunertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.thunertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.thunertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="//boerse.thunertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="//www.thunertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="//www.thunertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="//www.thunertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="//www.thunertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="//www.thunertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="//agenda.thunertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="//www.thunertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="//www.thunertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="//www.thunertagblatt.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="//www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="//epaper.thunertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="//archiv.thunertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="//rss.thunertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="//newsletter.thunertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="//www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="//www.thunertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="//impressum.thunertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.thunertagblatt.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="//www.thunertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="//kontakt.thunertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="//www.thunertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="//immo.thunertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="//weiterbildung.thunertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="//abo.thunertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="//www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="//abo.thunertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Thuner Tagblatt" target="_blank" href="//www.mytamedia.ch/Zeitungen/TT-Thuner-Tagblatt/Profil">Thuner Tagblatt</a>
            </li>
            <li>
                <a title="thunertagblatt.ch" target="_blank" href="//www.giveme5.ch/Digital/bernerzeitung-ch/Profil">thunertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="//mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>