<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Machtwechsel bei der regierenden Partei Recht und Gerechtigkeit. Kritiker sehen das als Ablenkungsmanöver." />
		<title>Polens Regierungschefin tritt zurück -  News Ausland: Europa - thunertagblatt.ch</title>
		<meta property="og:url" content="//www.bernerzeitung.ch/ausland/europa/polens-regierungschefin-tritt-zurueck/story/24979961" />
		<meta property="og:description" content="Machtwechsel bei der regierenden Partei Recht und Gerechtigkeit. Kritiker sehen das als Ablenkungsmanöver." />
		<meta property="og:title" content="Polens Regierungschefin tritt zurück" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1512529834" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1512590671" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1512608707" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1512626300" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_styles_v5.css?v=1512541026" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_fontStyles.css?v=1512561913" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1512566904" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1512641521" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>thunertagblatt.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.thunertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/thunertagblatt/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/thunertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/thunertagblatt/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article/thunertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz-ssl//CP//ausland/article/thunertagblatt";</script>
				<script language="Javascript" src="//bernerz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.thunertagblatt.ch/ausland/europa/Polens-Regierungschefin-tritt-zurueck/story/24979961/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.thunertagblatt.ch/ausland/europa/Polens-Regierungschefin-tritt-zurueck/story/24979961/1/pixel.gif?nocache=1512679485" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.thunertagblatt.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "24979961",
        premium = "0",
        article_title = "Polens Regierungschefin tritt zurück",
        article_type = "standard",
        publish_date = "1512676260000",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/thunertagblatt.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "europa";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 24979961};

            TATM.init("de-thunertagblatt.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-808288114"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-808288114"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-875049051"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-875049051"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-657085970"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-657085970"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-242611964"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-242611964"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.thunertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.thunertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http:http://weiterbildung.thunertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://thunertagblatt.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.thunertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="//www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="thunertagblattLogo" class="articleLogo">
            <a href="http://www.thunertagblatt.ch" title="Thuner Tagblatt Startseite">
                <img src="//www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.thunertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.thunertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Thuner Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun" title="Wolkenfelder, kaum Regen"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_07.png" /><br /><span>-3°/5 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.thunertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/ausland/" class="active">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.thunertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						
						<li class="epaper"><a href="http://epaper.thunertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.thunertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.thunertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.thunertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://kontakt.thunertagblatt.ch">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.thunertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.thunertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=thunertagblatt&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet
">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=thunertagblatt">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="service"><a href="http://www.thunertagblatt.ch/service-thun/standard/">Service</a></li>
						<li class="singelboerse"><a href="http://www.swissflirt.ch/bernerzeitung" target="_blank">Singelbörse</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.thunertagblatt.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.thunertagblatt.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 24979961;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-987944465"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-987944465"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Polens Regierungschefin tritt zurück</h1>
				<h3>Machtwechsel bei der regierenden Partei Recht und Gerechtigkeit. Kritiker sehen das als Ablenkungsmanöver.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/4/9/24979961/6/topelement.jpg" id="articlefeature" alt="Treu ergeben: Ministerpräsidentin Beata Szydlo und Parteichef Jaroslaw Kaczynski nach dem überstandenen Misstrauensvotum im Warschauer Parlament. (7. Dezember 2017)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Treu ergeben: Ministerpräsidentin Beata Szydlo und Parteichef Jaroslaw Kaczynski nach dem überstandenen Misstrauensvotum im Warschauer Parlament. (7. Dezember 2017) <nobr>Bild: Czarek Sokolowski/Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24979961-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 7, 21, 15, 26);						
							ShowTime(dStartTime, "aktualisiert-24979961-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:15", "07.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24979961-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="24979961" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Polens Regierungschefin tritt zurück (24979961)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://thunertagblatt.ch/24979961" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Polens Regierungschefin tritt zurück", email: email, type: type, storyId: "24979961"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	In der polnischen Politik entscheidet ein Mann: Der Parteichef der regierenden Nationalkonservativen, Jaroslaw Kaczynski. Zwei Jahre hat Ministerpräsidentin Beata Szydlo ihm treu gedient – nun muss sie gehen.</p><p>Finanz- und Wirtschaftsminister Mateusz Morawiecki soll Beata Szydlo an der Spitze der Regierung in Warschau ablösen. Das beschloss die Führung der nationalkonservativen Regierungspartei Recht und Solidarität (PiS) am Donnerstag in Warschau, wie die PiS-Sprecherin Beata Mazurek mitteilte.</p><p>Der 49-jährige Morawiecki gilt als Vertrauter des 68-jährigen PiS-Parteivorsitzenden Jaroslaw Kaczynski, des «starken Mannes» in der polnischen Führung. Der Wechsel habe damit zu tun, «dass wir vor neuen Aufgaben stehen», sagte PiS-Sprecherin Mazurek. Kommentatoren vermuten, dass die Partei sich stärker auf die Wirtschaftspolitik konzentrieren will und deshalb auf Morawieckis Kompetenz setzt. Weitere Umbildungen der Regierung sollen im Januar folgen.</p><p>Morawiecki leitete früher die Bank BZWBK. Er steht für eine Politik, in der der Staat sich stärker in die Wirtschaft einmischt. Sein Plan zur wirtschaftlichen Entwicklung sieht riesige Investitionen vor.</p><p><b>Misstrauensvotum überstanden</b></p><p>Szydlo führte die polnische Regierung seit Regierungsantritt der PiS 2015. Wenige Stunden vor ihrer Ablösung durch die eigene Partei überstand die Ministerpräsidentin im Parlament noch ein Misstrauensvotum der Opposition.</p><p>Die populäre 54-Jährige war Kaczynski politisch treu ergeben, doch hatten sich in letzter Zeit die Anzeichen vermehrt, dass sie nicht mehr sein volles Vertrauen geniesst. Ihr Verhältnis zur deutschen Regierung war frostig. In Brüssel stand Szydlo allein, als sie die Wiederwahl ihres liberalen Vorgängers Donald Tusk zum EU-Ratspräsidenten nicht verhindern konnte.</p><p>In Umfragen stehen die polnischen Nationalkonservativen mit Werten bis zu 47 Prozent derzeit klar als stärkste Kraft da. Die Opposition ist weiterhin zersplittert.</p><p>Szydlo hatte die seit Tagen kursierenden Spekulationen über ihre Ablösung mit einem Tweet befördert, der vielfach als Abschiedsnachricht verstanden wurde. </p><p><blockquote class="twitter-tweet" data-lang="de"><p lang="pl" dir="ltr">Bez wzgl?du na wszystko najwa?niejsza jest Polska.Dbaj?ca o rodzin? i warto?ci, bezpieczna. Wyros?a na fundamencie chrze?cija?skim, tolerancyjna i otwarta. Nowoczesna i ambitna. To mój kraj. Przyk?ad dla Europy i ?wiata. Tacy jeste?my Polacy</p>— Beata Szyd?o (@BeataSzydlo) <a href="https://twitter.com/BeataSzydlo/status/937826826856038401?ref_src=twsrc%5Etfw">4. Dezember 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>«Ungeachtet all dessen ist Polen das Wichtigste. Eines, das sich um Familie und Werte kümmert und sicher ist. Das aus der Grundlage christlicher Werte gewachsen ist, tolerant und offen. Modern und ehrgeizig. Das ist mein Land», schrieb sie auf Twitter.</p><p><b>Ablenkungsmanöver?</b></p><p>Über einen Rücktritt Szydlos war wochenlang spekuliert worden, obwohl ihre Regierung bei den Polen beliebt ist. Regierungskritiker bezeichneten den Machtwechsel als reines Ablenkungsmanöver. Es solle die Aufmerksamkeit ablenken von einer Abstimmung über Gesetze, die der Regierungspartei Einfluss auf die Justiz verschaffen würden. <span class="idcode">(ij/AP/SDA)</span></p><p class="publishedDate">Erstellt: 07.12.2017, 21:06 Uhr</p><div id="rateBox" data-articleId="24979961"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24979961-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 7, 21, 15, 26);						
							ShowTime(dStartTime, "aktualisiert-24979961-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:15", "07.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24979961-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-316477169"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-316477169"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/tausende-demonstrieren-fuer-ein-weisses-europa-in-polen/story/18396057">
                        Tausende demonstrieren für ein «weisses Europa» in Polen
                    </a>
                </h5>
                <a href="/ausland/europa/tausende-demonstrieren-fuer-ein-weisses-europa-in-polen/story/18396057" ><img alt="" src="https://files.newsnetz.ch/story/1/8/3/18396057/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">VIDEO</span>
                    
                    Nationalisten und Rechtsradikale sind für ihre Ideologie durch die Strassen Warschaus marschiert. Die Polizei war mit einem Grossaufgebot im Einsatz. 
                    <a href="/ausland/europa/tausende-demonstrieren-fuer-ein-weisses-europa-in-polen/story/18396057">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13.11.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=24979961|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-12-07 20:52:51 - 6 - auslandeuropa - 2017-12-07 20:52:51 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 99882 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="https://www.bernerzeitung.ch/dienste/sms/story/16774076Newsletter/story/28958074?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=NL3" title="Das Beste der Woche. ">Das Beste der Woche. <!-- BZNL3 --></a></h5><a href="https://www.bernerzeitung.ch/dienste/sms/story/16774076Newsletter/story/28958074?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=NL3"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser99882_element142438.jpg?time=1512676371" alt="" /></a> <p class="publireportageAdText">Endlich Zeit zum Lesen! <b>Jeden Freitag um 16 Uhr</b> Leseempfehlungen fürs
Wochenende. Den neuen Newsletter <b>jetzt abonnieren</b>!</p><a href="https://www.bernerzeitung.ch/dienste/sms/story/16774076Newsletter/story/28958074?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=NL3"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="24979961" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-16754564"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-16754564"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=24979961&story_url=%2Fausland%2Feuropa%2FPolens-Regierungschefin-tritt-zurueck%2Fstory%2F24979961&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73846/mein-wein-taste-star-joel-kraaz-verraet-seine-lieblinge/" ><img alt="" src="https://files.newsnetz.ch/story/1/9/3/19368227/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73846/mein-wein-taste-star-joel-kraaz-verraet-seine-lieblinge/" >
                        «The Taste»-Star verrät seine Lieblingsweine
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Nina Kobelt </span>
                    <time class="time">11:54</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73818/sharing-im-bellevue/" ><img alt="" src="https://files.newsnetz.ch/story/3/1/8/31825195/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73818/sharing-im-bellevue/" >
                        Tiraditos im Vue
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Claudia Salzmann </span>
                    <time class="time">04.12.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-12-07 20:52:51 - 6 - auslandeuropa - 2017-12-07 20:52:51-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77740 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.thunertagblatt.ch/?utm_source=Thuner Tagblatt&utm_campaign=Promoboxen_TT&utm_medium=Promoboxen&utm_content=Digitalabo_Light1" title="Immer die Region zuerst. Im Digital-Light Abo. ">Immer die Region zuerst. Im Digital-Light Abo. <!-- TTDL1 --></a></h5><a href="https://abo.thunertagblatt.ch/?utm_source=Thuner Tagblatt&utm_campaign=Promoboxen_TT&utm_medium=Promoboxen&utm_content=Digitalabo_Light1" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser77740_element114776.jpg?time=1512676371" alt="" /></a> <p class="publireportageAdText">Das Thuner Tagblatt digital im Web oder auf dem Smartphone nutzen. Für <b>nur CHF 17.-</b> pro Monat. </br> <b>Jetzt abonnieren!</b></p><a href="https://abo.thunertagblatt.ch/?utm_source=Thuner Tagblatt&utm_campaign=Promoboxen_TT&utm_medium=Promoboxen&utm_content=Digitalabo_Light1" target='_blank' title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/spd-gibt-gruenes-licht-fuer-koalitionsgespraeche/story/15832083" ><img alt="" src="https://files.newsnetz.ch/story/1/5/8/15832083/27/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/spd-gibt-gruenes-licht-fuer-koalitionsgespraeche/story/15832083">
                        SPD gibt grünes Licht für Gespräche mit Union
                    </a>
                </h5>
                <p>
                    
                    
                    
                    SPD-Chef Martin Schulz erhält grünes Licht für «ergebnisoffene» Gespräche mit CDU/CSU.
                    <a href="/ausland/europa/spd-gibt-gruenes-licht-fuer-koalitionsgespraeche/story/15832083">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15832083-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 7, 20, 51, 14);						
							ShowTime(dStartTime, "aktualisiert-15832083-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "20:51", "07.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15832083-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/martin-schulz-will-die-vereinigte-staaten-von-europa/story/28692564" ><img alt="" src="https://files.newsnetz.ch/story/2/8/6/28692564/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/martin-schulz-will-die-vereinigte-staaten-von-europa/story/28692564">
                        Schulz will die «Vereinigte Staaten von Europa»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    SPD-Chef Martin Schulz will bis 2025 die «Vereinigten Staaten von Europa» umsetzen.
                    <a href="/ausland/europa/martin-schulz-will-die-vereinigte-staaten-von-europa/story/28692564">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">16:55</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/putin-will-weitere-sechs-jahre-praesident-sein/story/25047554" ><img alt="" src="https://files.newsnetz.ch/story/2/5/0/25047554/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/putin-will-weitere-sechs-jahre-praesident-sein/story/25047554">
                        Putin will weitere sechs Jahre Präsident sein
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Der russische Präsident hat formell seine Absicht erklärt, bei der Präsidentschaftswahl 2018 erneut antreten zu wollen.
                    <a href="/ausland/europa/putin-will-weitere-sechs-jahre-praesident-sein/story/25047554">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.12.2017</time>
                    <span class="leadDecoration leadAdditions keyword" style="color:#990000">Update folgt...</span>
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/merkels-deal-auf-der-kippe/story/12101900 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=284066" ><img alt="" src="https://files.newsnetz.ch/story/1/7/9/17912915/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=284066">
                        <span class='icon-video'></span>
                        <span class="keyword">Video: Die Erklärung von Theresa May</span>
                        Die britische Premierministerin setzt überraschend Neuwahlen an.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(278845, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/7/9/17975294/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(278845, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Bombenfund am Weihnachtsmarkt</span>
                        In Potsdam ist der Weihnachtsmarkt evakuiert worden. Die Polizei hat Sprengstoff gefunden.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3291003_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Blaut statt Rot: In Russland erfreut statt Nikolaus, Väterchen Frost die Kinder. Als Begleitung hat er eine Eule dabei. (6. Dezember 2017)
                    <br>
                    (Bild: Ilya Naymushin)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.thunertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="//www.thunertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.thunertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.thunertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.thunertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="//boerse.thunertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="//www.thunertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="//www.thunertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="//www.thunertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="//www.thunertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="//www.thunertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="//agenda.thunertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.thunertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="//www.thunertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="//www.thunertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="//www.thunertagblatt.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="//www.thunertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="//epaper.thunertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="//archiv.thunertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="//rss.thunertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="//newsletter.thunertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="//www.thunertagblatt.ch/wetter/lokalprognose/ort.html?name=Thun">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="//www.thunertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="//impressum.thunertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.thunertagblatt.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="//www.thunertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="//kontakt.thunertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="//www.thunertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="//immo.thunertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.thunertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="//abo.thunertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.thunertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="https://www.bernerzeitung.ch/espacecard/top-aktuell/">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="//abo.thunertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Thuner Tagblatt" target="_blank" href="//www.mytamedia.ch/Zeitungen/TT-Thuner-Tagblatt/Profil">Thuner Tagblatt</a>
            </li>
            <li>
                <a title="thunertagblatt.ch" target="_blank" href="//www.giveme5.ch/Digital/bernerzeitung-ch/Profil">thunertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="//mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=1706948843';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>