<html class="twenty_app_mmxvii" lang="de-CH" data-reactroot=""><head><meta charset="utf-8"/><link class="favicon" rel="icon" type="image/png" href="/webapp/img/favicon.png?almostappearneveragain"/><meta name="robots" content="index, follow"/><meta name="publisher" content="Tamedia Espace AG"/><meta name="copyright" content="© Copyright 2018 Tamedia Espace AG"/><meta class="manifest" rel="manifest" href="/webapp/manifest.json?almostappearneveragain"/><meta name="c1_user_id" content='' /><meta name="c1_user_info" content='' /><meta property="og:type" content="website"/><meta property="twitter:card" content="summary_large_image"/><style>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</style><script type="text/javascript" src="https://tdn.da-services.ch/current/derbund_fresh.js"></script><script type="text/javascript">
        TATM.init("de-derbund.ch", "ausland/naher-osten-afrika", {"nativeView":false,"storyid":24336386,"pagetype":"story"});
    </script><script type="text/javascript">
    var TwentyConfig={"pageType":"story","id":"24336386","originalPath":"/ausland/naher-osten-und-afrika/trump-stoppte-angriff-auf-den-iran-weil-er-150-tote-befuerchtete/story/24336386","feedPath":"ausland/naher-osten-und-afrika/trump-angriff-auf-iran-wegen-befuerchteter-todesopfer-abgesagt/story/24336386"};
    </script><link rel="canonical" href="https://www.derbund.ch/ausland/naher-osten-und-afrika/trump-angriff-auf-iran-wegen-befuerchteter-todesopfer-abgesagt/story/24336386"/><title class="title">Trump: Angriff auf Iran wegen befürchteter Todesopfer abgesagt | Der Bund</title><meta name="Description" content="Jetzt bestätigt der US-Präsident: Nach dem Abschuss einer Drohne durch den Iran stand eine Vergeltungsoperation der USA kurz vor der Ausführung."/><meta property="og:title" content="Trump: Angriff auf Iran wegen befürchteter Todesopfer abgesagt"/><meta property="og:url" content="https://www.derbund.ch/24336386"/><meta property="og:image" content="https://mcdn.newsnetz.ch/story/2/4/3/24336386/pictures/3/teaserbreitgross.jpg?3"/><meta property="og:description" content="Jetzt bestätigt der US-Präsident: Nach dem Abschuss einer Drohne durch den Iran stand eine Vergeltungsoperation der USA kurz vor der Ausführung."/><meta name="twitter:title" content="Trump: Angriff auf Iran wegen befürchteter Todesopfer abgesagt"/><meta name="twitter:description" content="Jetzt bestätigt der US-Präsident: Nach dem Abschuss einer Drohne durch den Iran stand eine Vergeltungsoperation der USA kurz vor der Ausführung."/><meta name="twitter:image:src" content="https://mcdn.newsnetz.ch/story/2/4/3/24336386/pictures/3/teaserbreitgross.jpg?3"/><link rel="alternate" href="https://m.derbund.ch/ausland/naher-osten-und-afrika/trump-stoppte-angriff-auf-den-iran-weil-er-150-tote-befuerchtete/story/24336386" media="only screen and (max-width: 640px)"/><meta name="author" content="Der Bund, Tamedia Espace AG"/><meta name="application-name" content="Der Bund"/><meta name="apple-itunes-app" content="app-id=327212452"/><meta name="theme-color" content="#0084AB"/><meta name="msapplication-TileColor" content="#0084AB"/><meta name="msapplication-TileImage" content="/webapp/img/logo.png?almostappearneveragain"/><meta property="fb:app_id" content="151632851557044"/><meta name="twitter:site" content="Der Bund"/><link rel="amphtml" href="https://amp.derbund.ch/24336386"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.derbund.ch/ausland/naher-osten-und-afrika/trump-angriff-auf-iran-wegen-befuerchteter-todesopfer-abgesagt/story/24336386"},"headline":"Trump: Angriff auf Iran wegen befürchteter Todesopfer abgesagt","datePublished":"2019-06-21T13:34:10.000Z","dateModified":"2019-06-21T13:49:34.000Z","description":"Jetzt bestätigt der US-Präsident: Nach dem Abschuss einer Drohne durch den Iran stand eine Vergeltungsoperation der USA kurz vor der Ausführung.","keywords":"Donald Trump,Politik,News,Iran","genre":"news","inLanguage":"de","url":"https://www.derbund.ch/24336386","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia AG","url":"https://www.derbund.ch","sameAs":"https://www.facebook.com/derbundch/","logo":{"@type":"ImageObject","url":"https://www.derbund.ch/webapp/img/logoheader.png","width":"516","height":"60"}},"articleSection":"Ausland","image":{"@type":"ImageObject","url":"https://mcdn.newsnetz.ch/story/2/4/3/24336386/pictures/3/teaserbreitgross.jpg?3","width":"302","height":"169"},"thumbnailUrl":"https://mcdn.newsnetz.ch/story/2/4/3/24336386/pictures/3/teaser_iapp.jpg?3","commentCount":472}</script></head><body id="derbund"><div><div class="storypage application"><div height="auto" id="storypage" class="page page-active" style="top:0px"><div class="" data-role="content" data-reactroot=""><header class="main-header" id="main-header"><div class="main-header-content"><div class="left-header"><div class="logo-big"><a href="/" title="Der Bund | Für Leser. Ihre Traditionszeitung aus Bern."><img src="/webapp/img/logoheader.png"/><span class="title">Der Bund | Für Leser. Ihre Traditionszeitung aus Bern.</span></a></div><div class="button button-menu"><div class="sub-menu-button menu-closed"><div class="icon icon-flat-hamburger"></div><div class="menu-button-text">Menu</div></div></div><div class="sub-nav closed"></div></div><div class="right-header"><div class="search-bar"></div></div><div class="center-header"><nav class="navbar"><ul class="main-navigation-category"><li><a href="/bern">Bern</a></li><li><a href="/kultur">Kultur</a></li><li><a href="/schweiz">Schweiz</a></li><li><a href="/ausland">Ausland</a></li><li><a href="/wirtschaft">Wirtschaft</a></li><li><a href="/sport">Sport</a></li></ul></nav></div></div></header><div class="page-wrapper article "><div class="page-section inside-full-top-advert-section"><div class="ad-container ad inside-full-top show" id="inside-full-top"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-top",
                targetContainerId: "inside-full-top"
            }]);
        }
        </script></div></div><div class="page-section stories-wrapper"><div class="story-header"><h1 class="main-title">Trump: Angriff auf Iran wegen befürchteter Todesopfer abgesagt</h1><div class="leadWrapper"><span class="lead"><p>Jetzt bestätigt der US-Präsident: Nach dem Abschuss einer Drohne durch den Iran stand eine Vergeltungsoperation der USA kurz vor der Ausführung.</p></span></div><div class="storyinfo"><div class="time-author"><span>2019-06-21 15:49</span> </div></div></div><div class="top-element top-element-extra-width"><div class="topelement"><div class="slideshow"><div class="slides-wrapper"><span class="swipe-indicator icon icon-left-open"></span><span class="swipe-indicator icon icon-right-open"></span><div class="overlay-pannel"><a class="overlay-left"></a><a class="overlay-center"></a><a class="overlay-right"></a></div><ul class="slides swipeable" style="width:0%"><li class="slide img"><img class="img img-1" src="/webapp/img/loadingIndicator.jpg" alt="loading indicator"/></li></ul></div><div class="description"><span class="count"></span></div><div class="pagination"></div></div></div></div><div class="article-element-list"><div class="story-layout-section "><div><p>US-Präsident Trump hat einen Militärschlag gegen den Iran nach eigenen Angaben wegen befürchteter Todesopfer in letzter Minute abgesagt. Die vom Militär erwarteten 150 Toten wären im Vergleich zum Abschuss einer US-Drohne durch den Iran «unverhältnismässig» gewesen.</p></div></div><div class="story-layout-section "><div class="ad-container ad inside-full-pos1 show" id="inside-full-pos1"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-pos1",
                targetContainerId: "inside-full-pos1"
            }]);
        }
        </script></div></div><div class="story-layout-section "><div><p>Das schreibt Donald Trump auf Twitter. Die US-Streitkräfte seien am Donnerstagabend bereit zum Angriff auf drei verschiedene Ziele gewesen, «als ich gefragt habe, wie viele sterben werden. 150 Menschen, Sir, war die Antwort eines Generals. Zehn Minuten vor dem Schlag habe ich ihn gestoppt.»</p><p>Trump machte keine Angaben dazu, welche Ziele angegriffen werden sollten. Der US-Präsident schrieb weiter: «Ich habe keine Eile.» Das US-Militär sei einsatzbereit «und mit Abstand das beste in der Welt». Die Wirtschaftssanktionen gegen den Iran zeigten Wirkung.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">....proportionate to shooting down an unmanned drone. I am in no hurry, our Military is rebuilt, new, and ready to go, by far the best in the world. Sanctions are biting &amp; more added last night. Iran can NEVER have Nuclear Weapons, not against the USA, and not against the WORLD!</p><p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1142055392488374272?ref_src=twsrc%5Etfw">June 21, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>«Der Iran kann NIE Atomwaffen haben», schreibt Trump weiter. Er verteidigt zudem erneut seinen einseitigen Ausstieg aus dem internationalen Atomabkommen mit dem Iran und kritisierte seinen Amtsvorgänger Barack Obama dafür, den Vertrag mit Teheran abgeschlossen zu haben.</p><p>Die «New York Times» hatte zuvor berichtet, Ziel des US-Militärschlages hätten Radarstationen und Raketenbatterien im Iran sein sollen. Die US-Militärplanungen verstärkten die Sorge, dass der Konflikt zwischen den USA und dem Iran in einem neuen Golfkrieg münden könnte.</p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Breaking News: President Trump pulled back from strikes against Iran late Thursday, hours after approving them in retaliation for the downing of a U.S. drone<a href="https://t.co/rXVmi2rv4i">https://t.co/rXVmi2rv4i</a></p><p>— The New York Times (@nytimes) <a href="https://twitter.com/nytimes/status/1141904368356220929?ref_src=twsrc%5Etfw">21. Juni 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Der Angriff sei bereits im Anfangsstadium gewesen, als er abgeblasen worden sei, schrieb das Blatt am Donnerstag unter Berufung auf einen hochrangigen Regierungsbeamten, der nicht namentlich genannt werden wollte. Flugzeuge seien bereits in der Luft und Schiffe in Position gewesen, es sei aber nicht geschossen worden.</p></div></div><div class="story-layout-section "><div class="ad-container ad inside-full-pos2 show" id="inside-full-pos2"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-pos2",
                targetContainerId: "inside-full-pos2"
            }]);
        }
        </script></div></div><div class="story-layout-section "><div><p>Weshalb Trump die eingeleiteten Luftangriffe abgebrochen habe, sei zunächst nicht bekannt, schrieb die «New York Times». Es habe zunächst heftige Diskussionen im Weissen Haus zwischen dem Präsidenten, seinen höchsten Sicherheitsberatern und Kongressspitzen gegeben. Unklar sei, ob die Angriffe auf ausgewählte iranische Ziele nur verschoben worden seien. Erwartet worden seien die Luftschläge am Donnerstagabend, berichtete die «New York Times».</p><p>Das Blatt beruft sich auf Informationen von mehreren hochrangigen Regierungsbeamten, die entweder an den Diskussionen teilgenommen hätten oder darüber informiert worden seien. Weder das Weisse Haus noch das Pentagon wollten die Angriffspläne in der «New York Times» kommentierten. Es habe aber keine Bemühungen gegeben, die Veröffentlichung des Artikel zurückzuhalten, hiess es.</p><p><b>Wo wurde die Drohne abgeschossen?</b></p><p>Das iranische Staatsfernsehen hat am Freitag Wrackteile gezeigt, die von der abgeschossenen US-Aufklärungsdrohne stammen sollen. Ein General der Revolutionsgarden sagte dazu, die Wrackteile seien im Meer innerhalb der iranischen Hoheitsgewässer geborgen worden. Andere Teile des Wracks seien gesunken.</p><p>Die Spannungen zwischen den USA und dem Iran hatten sich in der Nacht zum Donnerstag dramatisch zugespitzt, nachdem der Iran eine amerikanischen Aufklärungsdrohne abgeschossen hatte. Der Iran legte nach eigener Darstellung Beweise dafür vor, dass die Drohne über iranischem Hoheitsgebiet flog.</p><p>Die USA haben ihre Darstellung bekräftigt, wonach sich die abgeschossene Drohne nicht über iranischem Territorium befand. Das US-Verteidigungsministerium veröffentlichte am Donnerstag eine Karte, welche die Flugroute der Drohne zeigen soll. Demnach flog die Drohne nicht über iranische Hoheitsgewässer. Veröffentlicht wurde auch ein Foto mit den angeblichen Koordinaten zum Zeitpunkt des Abschusses.</p></div></div><div class="story-layout-section "><div class="ad-container ad inside-full-pos3 show" id="inside-full-pos3"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-pos3",
                targetContainerId: "inside-full-pos3"
            }]);
        }
        </script></div></div><div class="story-layout-section "><div><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">More from the Pentagon on the $130 million drone Iran shot down last night: DOD: "Attached is the ISR flight path and grid plot for the RQ-4A shot down by Iran in the Strait of Hormuz."Apparent takeaway: The aircraft *was not* in Iranian airspace/territory when shot down. <a href="https://t.co/bvIz6UNGWp">pic.twitter.com/bvIz6UNGWp</a></p><p>— Ben Watson (@natsecwatson) <a href="https://twitter.com/natsecwatson/status/1141824377882914822?ref_src=twsrc%5Etfw">20. Juni 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Die Koordinaten weichen von denen ab, die zuvor der iranische Aussenminister Mohammed Dschawad Sarif veröffentlicht hatte. Sarifs Angaben zufolge wurden Trümmer der Drohne in iranischen Hoheitsgewässern gefunden. Es geht offenbar um wenige Kilometer.</p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">At 00:14 US drone took off from UAE in stealth mode &amp; violated Iranian airspace. It was targeted at 04:05 at the coordinates (25°59'43"N 57°02'25"E) near Kouh-e Mobarak.We've retrieved sections of the US military drone in OUR territorial waters where it was shot down. <a href="https://t.co/pJ34Tysmsg">pic.twitter.com/pJ34Tysmsg</a></p><p>— Javad Zarif (@JZarif) <a href="https://twitter.com/JZarif/status/1141772824086028288?ref_src=twsrc%5Etfw">20. Juni 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Die iranischen Revolutionsgarden hatten die US-Drohne am Donnerstag vor der Küste des Landes abgeschossen. Teheran erklärte, das unbemannte Fluggerät habe den iranischen Luftraum verletzt, was Washington zurückweist. Der Vorfall weckte international neue Sorgen vor einer Eskalation des Konflikts zwischen den USA und dem Iran.</p><p>Donald Trump twitterte nach dem Abschuss: «Der Iran hat einen grossen Fehler begangen.»</p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Iran made a very big mistake!</p><p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1141711064305983488?ref_src=twsrc%5Etfw">20. Juni 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Auf die Frage nach einer möglichen Antwort der USA sagte er lediglich: «Sie werden sehen!» Auch äusserte der US-Präsident die Vermutung, dass menschliches Versagen hinter dem Abschuss stehen könne: «Ich kann kaum glauben, dass das Absicht war.»</p><p><b>Die «rote Linie» des Irans</b></p><p>Der Iran wolle mit niemandem Krieg, sei aber auf jeden militärischen Konflikt vorbereitet, sagte der Chef der Revolutionsgarden. Die «rote Linie» des Irans seien dabei seine Grenzen. «Jeder, der die überschreitet, wird zerstört und auch nicht mehr (in sein Land) zurückkehren», sagte General Salami.</p><p>Erst in der vergangenen Woche hatten Angriffe auf zwei Öltanker in der Region die Spannungen zwischen Washington und Teheran erheblich angeheizt. Die Regierung von US-Präsident Donald Trump macht den Iran dafür verantwortlich. Die Führung in Teheran weist das zurück.</p></div></div><div class="story-layout-section "><div class="ad-container ad inside-full-pos4 show" id="inside-full-pos4"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-pos4",
                targetContainerId: "inside-full-pos4"
            }]);
        }
        </script></div></div><div class="story-layout-section "><div><p>Der saudische Staatsminister für Auswärtiges, Adel al-Dschubair, warnte, sollte der Iran die Strasse von Hormus sperren, werde es eine «sehr, sehr starke» Reaktion geben. Saudiarabien exportiert durch die Meerenge Erdöl. Al-Dschubair bekräftigte, sein Land wolle keinen Krieg mit dem Iran. Teheran müsse aber sein aggressives Verhalten ändern, sagte er vor Journalisten in London, wie der von Saudiarabien finanzierte Nachrichtenkanal al-Arabiya berichtete.</p><p><b>Riesige Drohne</b></p><p>Mit dem Abschuss der US-Drohne demonstriert der Iran – der über das russische Raketenabwehrsystem S-300 verfügt – auch seine militärischen Fähigkeiten. Die Global-Hawk-Drohne ist nach Angaben des Herstellers Northrop Grumman für den Einsatz in extrem hohen Flughöhen konstruiert.</p><p>Die Drohne kann bis zu 19,8 Kilometer hoch fliegen – deutlich höher als Verkehrsflugzeuge. Das unbemannte Flugzeug ist knapp 15 Meter lang und hat eine Spannweite von 40 Metern. Zum Vergleich: Eine Boeing 737-700 kommt auf gut 33 Meter Länge und eine Spannweite von knapp 36 Metern.</p><p>Die Spannungen zwischen den USA und dem Iran nehmen seit Monaten zu. Erst am Montag hatte das Pentagon angekündigt, weitere 1000 Soldaten in den Nahen Osten zu schicken, um dort US-Soldaten und nationale Interessen der USA zu schützen. Bereits Ende Mai hatten die USA ihre Truppen im Nahen Osten wegen der «anhaltenden Bedrohung» durch iranische Kräfte um 1500 Soldaten verstärkt.</p><p>Zuvor hatte das US-Militär unter anderem einen Flugzeugträgerverband und eine Bomberstaffel in die Region verlegt. Im April hatte Trumps Regierung die iranischen Revolutionsgarden – die Eliteeinheit der Streitkräfte – als ausländische Terrororganisation eingestuft.</p></div></div><div class="story-layout-section "><div class="ad-container ad inside-full-pos5 show" id="inside-full-pos5"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-pos5",
                targetContainerId: "inside-full-pos5"
            }]);
        }
        </script></div></div><div class="story-layout-section "><div><p><b>Atomstreit</b></p><p>Der Iran kündigte wiederum am Montag an, dass er bereits am Donnerstag kommender Woche eine im internationalen Atomabkommen mit dem Land festgelegte Obergrenze für Vorräte mit niedrig angereichertem Uran überschreiten werde. Zudem erklärte die Islamische Republik, umgehend bereit zu sein, auch das Anreicherungslimit von 3,67 Prozent zu brechen. Auf 90 Prozent hoch angereichertes Uran kann für Atombomben benutzt werden.</p><p></p></div></div><div class="story-layout-section "><div class="video-container"><div id="video-player"><iframe class="autofit video-frame" src="" width="100%" height="200" frameBorder="0" scrolling="no" allowfullscreen=""></iframe></div><div class="empty-component"></div></div></div><div class="story-layout-section "><div><p><i>Der Abschuss dieser US-Drohne durch den Iran verschärfte den Konflikt am Persischen Golf deutlich. Video: Tamedia</i></p><p>Sollte der Iran seine Verpflichtungen nicht mehr einhalten, könnte das Abkommen zur Verhinderung einer iranischen Atombombe bis zum Jahresende Geschichte sein. Das internationale Wiener Atomabkommen war im Juli 2015 geschlossen worden. Es sollte dem Iran mit strengen internationalen Kontrollen unmöglich machen, Atomwaffen zu entwickeln. Im Gegenzug stellten die Vertragspartner, vor allem die USA, einen Abbau von Sanktionen und eine Normalisierung der Wirtschaftsbeziehungen in Aussicht.</p><p>Trump war dann aber im vergangenen Jahr im Alleingang aus dem Atomabkommen ausgestiegen. Er versucht seitdem, Teheran mit massiven Wirtschaftssanktionen unter «maximalen Druck» zu setzen, um ein neues, strengeres und erweitertes Abkommen auszuhandeln. Der Iran lehnt das bislang ab. Trump und der oberste Führer der Islamischen Republik, Ayatollah Ali Khamenei, hatten erst vergangene Woche Verhandlungen ausgeschlossen. Vermittlungsbemühungen des japanischen Ministerpräsidenten Shinzo Abe in Teheran blieben erfolglos.</p><p><b>Krieg im Jemen</b></p><p>Die USA werfen dem schiitischen Iran vor, Terror in der Region zu verbreiten – auch mit Hilfe verbündeter Gruppen wie den Huthi-Rebellen im Jemen. Saudischen Angaben vom Donnerstag zufolge griffen Huthi-Rebellen am Vorabend eine Entsalzungsanlage in Saudiarabien an. Verletzte oder Schäden gab es demnach nicht.</p><p>Im Jemen kämpft eine von Saudiarabien angeführte und von den USA unterstützte Militärkoalition an der Seite der international anerkannten Regierung gegen die schiitischen Rebellen. Das sunnitische Saudiarabien – ein enger US-Verbündeter – betrachtet den schiitischen Iran als Erzfeind in der Region und befürchtet, dass Teheran seine Macht mit Hilfe der Huthis ausweiten könnte.</p></div></div></div><p class="source-annotation"> red/sda/afp</p></div><div class="page-section not-logged-in-abo-plus-cta"><h1>Diese Inhalte sind für unsere Abonnenten. Sie haben noch keinen Zugang?</h1><p>Erhalten Sie unlimitierten Zugriff auf alle Inhalte:</p><ul><li>Exklusive Hintergrundreportagen</li><li>Regionale News und Berichte </li><li>Tolle Angebote für Kultur- und Freizeitangebote</li></ul><p>Abonnieren Sie jetzt</p></div><div class="page-section stories-wrapper"><div class="storyinfo storyinfo-footer"><div class="below-story-box"><div class="time-author"><span>2019-06-21 15:49</span> </div></div></div><div class="chart"></div></div><div class="ad-subscription-wrapper page-section"><div class="ad-container ad inside-full-subscription show" id="inside-full-subscription"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "inside-full-subscription",
                targetContainerId: "inside-full-subscription"
            }]);
        }
        </script></div></div><div class="page-section stories-wrapper"><div class="wrapper-comment"><h5></h5><div class="info">Loading Form...</div></div><section class="section-related-item"><div class="content-wrapper"><h3 class="related-item-title"><span class="i18nmessage "></span><span class="icon icon-button-arrow"></span></h3><a href="/ausland/naher-osten-und-afrika/iran-will-zulaessige-uranmenge-kommende-woche-ueberschreiten/story/31750854" class="medium"><article class="story-list-item medium "><div class="story-list-item-wrapper medium"><figure><img class="storyimage" style="height:auto" src="https://mcdn.newsnetz.ch/story/3/1/7/31750854/pictures/2/teaserbreit.jpg?2" data-src="https://mcdn.newsnetz.ch/story/3/1/7/31750854/pictures/2/teaserbreit.jpg?2" data-size="medium" alt="Iran will zulässige Uranmenge kommende Woche überschreiten"/></figure><div class="storytitle"><h4 class="kicker"><span class="">ausland</span></h4><h3 class="headline">Iran will zulässige Uranmenge kommende Woche überschreiten</h3></div><div class="storytext"><div class="lead"><p>Der Iran droht, schon am 27. Juni gegen das internationale Atomabkommen zu verstossen. Er erhöht damit den Druck auf die EU.</p></div></div><div class="metainfo"><div class="actionicons"><div class="actionicon html_content"><span><span class="authors"></span> <time data-timestamp="Mon Jun 17 2019 15:36:13 GMT+0200 (CEST)"></time></span></div><div class="empty-component"></div><div class="empty-component"></div></div></div></div></article></a><a href="/ausland/naher-osten-und-afrika/eu-stellt-sich-nicht-hinter-us-vorwuerfe-gegen-iran/story/27980779" class="medium"><article class="story-list-item medium "><div class="story-list-item-wrapper medium"><figure><img class="storyimage" style="height:auto" src="https://mcdn.newsnetz.ch/story/2/7/9/27980779/pictures/1/teaserbreit.jpg?1" data-src="https://mcdn.newsnetz.ch/story/2/7/9/27980779/pictures/1/teaserbreit.jpg?1" data-size="medium" alt="EU stellt sich nicht hinter US-Vorwürfe gegen Iran"/></figure><div class="storytitle"><h4 class="kicker"><span class="">ausland</span></h4><h3 class="headline">EU stellt sich nicht hinter US-Vorwürfe gegen Iran</h3></div><div class="storytext"><div class="lead"><span class="genre-lead-title" style="color:#000000">Video</span><p>Nach den Vorfällen mit zwei Ölschiffen im Golf von Oman hat Brüssel reagiert. Auch Israel meldet sich zur Krise.</p></div></div><div class="metainfo"><div class="actionicons"><div class="actionicon html_content"><span><span class="authors"></span> <time data-timestamp="Mon Jun 17 2019 17:34:00 GMT+0200 (CEST)"></time></span></div><div class="empty-component"></div><div class="empty-component"></div></div></div></div></article></a><a href="/ausland/naher-osten-und-afrika/neue-fotos-sollen-irans-schuld-an-tanker-angriffen-belegen/story/18780707" class="medium"><article class="story-list-item medium "><div class="story-list-item-wrapper medium"><figure><img class="storyimage" style="height:auto" src="https://mcdn.newsnetz.ch/story/1/8/7/18780707/pictures/4/teaserbreit.jpg?4" data-src="https://mcdn.newsnetz.ch/story/1/8/7/18780707/pictures/4/teaserbreit.jpg?4" data-size="medium" alt="Neue Fotos sollen Schuld des Iran an Tanker-Angriffen belegen"/></figure><div class="storytitle"><h4 class="kicker"><span class="">ausland</span></h4><h3 class="headline">Neue Fotos sollen Schuld des Iran an Tanker-Angriffen belegen</h3></div><div class="storytext"><div class="lead"><p>Nach den Attacken im Golf von Oman haben die USA angebliches neues Beweismaterial vorgelegt – und 1000 zusätzliche Soldaten entsandt.</p></div></div><div class="metainfo"><div class="actionicons"><div class="actionicon html_content"><span><span class="authors"></span> <time data-timestamp="Tue Jun 18 2019 09:44:32 GMT+0200 (CEST)"></time></span></div><div class="empty-component"></div><div class="empty-component"></div><div class="actionicon gallery"><span class="icon icon-camera"></span></div></div></div></div></article></a><a href="/ausland/europa/der-mann-vor-der-botschaft/story/25648798" class="medium"><article class="story-list-item medium "><div class="story-list-item-wrapper medium"><figure><img class="storyimage" style="height:auto" src="https://mcdn.newsnetz.ch/story/2/5/6/25648798/pictures/1/teaserbreit.jpg?1" data-src="https://mcdn.newsnetz.ch/story/2/5/6/25648798/pictures/1/teaserbreit.jpg?1" data-size="medium" alt="Der Mann vor der Botschaft"/></figure><div class="storytitle"><h4 class="kicker"><span class="">ausland</span></h4><h3 class="headline">Der Mann vor der Botschaft</h3></div><div class="storytext"><div class="lead"><p>Seit 1000 Tagen hofft Richard Ratcliffe, seine Frau dürfe das Gefängnis im Iran verlassen. Über den ohnmächtigen Kampf eines britischen Vaters.</p></div></div><div class="metainfo"><div class="actionicons"><div class="actionicon html_content"><span><span class="authors">Cathrin Kahlweit, London</span> <time data-timestamp="Wed Jun 19 2019 19:32:00 GMT+0200 (CEST)"></time></span></div><div class="empty-component"></div><div class="empty-component"></div><div class="actionicon html_content_abo"><span class='premium_abo_plus'>ABO+</span></div></div></div></div></article></a></div></section><div class="infinity"></div><div class="feedback"></div></div><div class="outside-right-ad"><div class="ad-container ad outside-right show" id="outside-right"><script>
        if(typeof TATM !== "undefined") {
            TATM.core.initAdUnits([{
                adUnitName: "outside-right",
                targetContainerId: "outside-right"
            }]);
        }
        </script></div></div></div><div class="infinity"></div><div class="footer"><div class="footer-content"></div></div></div></div></div></div><link rel="stylesheet" href="/webapp/css/twenty.min.css?almostappearneveragain"/><script src="/webapp/js/twenty.min.js?almostappearneveragain"></script></body></html>